» Willkommen auf Intel Overclocking «

SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


iss mir wurscht, da ich nen kühler benutze:lol:

€ so hab ma nen 120er davor gehangen und gleich 17° weniger:eek:

(Geändert von SenSej um 21:05 am Aug. 18, 2006)


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4659 Tagen | Erstellt: 20:41 am 18. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


sodele, habe jetzt nochmal mit der neuen cpuz version nachgeguckt und mir
die spd programmierung genauer angeschaut:



damit steht fest das es definitiv selektierte module sind welche eigentlich pc2-5300 sind und für 5-5-5-15 ausgelegt wurden. das würde auch erklären warum geil 2.1v empfiehlt, sie dies bei mir mit 1.8v machen und bei sens mit 2.05v. mal ist das eine mal das andre set (durch zufall) besser :)

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5685 Tagen | Erstellt: 21:13 am 18. Aug. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


:lolaway:

genau das gleiche hab ich auch gemacht:lol:

ich hab allerdings das gleich herstellungs datum:noidea:


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4659 Tagen | Erstellt: 21:19 am 18. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


naja, würde mich nicht wundern wenn unsre aus der gleichen charge stammen - du hast die ja auch bei alternate bestellt :)

da muss ich dann doch wirklich mal testen ob die 1000mhz schaffen, das wäre ja schon ganz ordentlich für nen 2gb pc2-5300 set :biglol:

mfg BlackHawk


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5685 Tagen | Erstellt: 21:22 am 18. Aug. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


jepp, teste ma

ich werd es erstma so lassen

du hast doch auch everest, geht da bei dir die V runter im idle?
bei mir geht sie nur bei cpu z runter
everest bleibt gleich


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4659 Tagen | Erstellt: 21:25 am 18. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ja werds die tage mal wohl unter win testen.

das mit everest ist bei mir auch so, schau mal unter overclocking bei der spannung für die cpu, da geht die auch runter - also scheint es zu funktionieren nur das everest noch nicht aktuell genug ist. das meckert beim ersten start ja auch das es noch nicht aktuell genug sei. zumal die sensoren bei mir auch etwas "durcheinander" sind und das board nicht erkannt wird :(

mfg BlackHawk

(Geändert von BlackHawk um 21:32 am Aug. 18, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5685 Tagen | Erstellt: 21:30 am 18. Aug. 2006
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


unt eroverclock geht sie bei mir auf 1,163V runter bei cpu z auf 1,050V

jep, bei mir ist auch alles durcheinander:(


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4659 Tagen | Erstellt: 21:42 am 18. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ja aber das ist normal - leider. vielleicht klappt ja eine der everest beta's :noidea:
hab ich noch nie ausprobiert... :(

ok, habe die aktuelle beta drauf, dieses mal kommt keine warnmeldung mehr und das board wird erkannt. die sensorenanzeigen sind jetzt auch korrekt - also updaten! ;)

*edit*

bei everest sind board und cpu vertauscht!

desweiteren habe ich jetzt doch die f4a drauf da sie im gigabyte forum ohne probleme lief. macht nen genauso guten eindruck wie zuvor die final, scheint aber wirklich ausgereifter. das bios speicherte etwas schneller ab und nach einem reset stand der fsb takt nicht auf 100mhz sondern auf 266mhz (wie es sein sollte). das sind zwar nur kleinigkeiten, aber wird von version zu version wirklich immer besser. ich nenne das mal nen klasse support von gigabyte! :godlike:

*edit2*

mit dem bios f4a funktioniert jetzt auch die eist funktion "normal" wie beim a64:

Desktop = 3200MHz @ 1.36v (vorher 2400MHz @ 1.36v)

Minimaler Energieverbrauch = 2400MHz @ 1.05v (vorher identisch)

:thumb:

mfg BlackHawk

(Geändert von BlackHawk um 2:47 am Aug. 19, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5685 Tagen | Erstellt: 21:51 am 18. Aug. 2006
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


Sodele, die Spätschicht ist um und alle Benches auf einem frisch installiertem System sind durch. Hier mal zum direkten Vergleich mit meinem vorigen X2 System:


    AMD Athlon 64 X2 Dual Core System
  • AMD Athlon 64 X2 3800+ @ 2600MHz
  • Abit AN8 Sli @ 1040MHz HTT
  • 2 x 1024MB Samsung PC3200 @ 260MHz und 3-4-4-8
  • Galaxy 7800GTX @ 513MHz / 1282MHz



    Intel Core 2 Duo System
  • Intel Core 2 Duo E6400 @ 3200MHz
  • Gigabyte GA-965P-DS4 @ 1600MHz FSB
  • 2 x 1024MB GeIL PC6400 @ 800MHz und 4-4-4-12
  • Galaxy 7800GTX @ 529MHz / 1316MHz




Alles in allem kann ich nur drei Sachen sagen:

--> :godlike: :godlike: :godlike: <--

Der Allendale ist wirklich rattenfix, vorallem wenn man sich mal die 3DMark2001 und Aquamark Werte anschaut. Ich hatte eigentlich nicht mehr damit gerechnet, aber der hat aus meiner 7800GTX nochmal ordentlich was herausgeholt. Mal abgesehen davon das sie sich in dem neuen System ein wenig höher Takten lässt (so viel ist es aber auch nicht als das es das Ganze ausmacht) :thumb:

Alles in allem also wirklich sehr überzeugend - damit kann ich jetzt beruhigt schlafen gehen :nacht:

:cu:

mfg BlackHawk

(Geändert von BlackHawk um 4:05 am Aug. 19, 2006)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5685 Tagen | Erstellt: 4:00 am 19. Aug. 2006
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


Und, bereust du es schon irgendwie umgestiegen zu sein?? ;)

Auch wenn mich der Umstieg ein wenig gekostet hat, so hat es sich doch sehr ausgezahlt.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5311 Tagen | Erstellt: 9:24 am 19. Aug. 2006