» Willkommen auf Intel Overclocking «

webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


man muß prime zweimal installen in verschiedene ordner.


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 18:03 am 23. Mai 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von webwilli am 18:03 am Mai 23, 2003
man muß prime zweimal installen in verschiedene ordner.




Ich musste Prime95 aber jeweils nur 50MB zuweisen, als ich das das erste mal zweimal habe laufen lassen, hat er mir die ganze Zeit auf der Festplatte ausgelagert.

Naja, es läuft Dual genauso stabil wie es aussieht.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6383 Tagen | Erstellt: 18:20 am 23. Mai 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


ähm... hast du prime jeweils eine cpu zugewiesen? also 1xprime auf cpu0 und einmal 1x auf CPU1

ich hab 512 ram und habe jedem prime 128 mb zugewiesen


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 18:25 am 23. Mai 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


@turrican
http://home.istar.ca/~lyster/pi/super_pi.zip

einfach nur 1mb machen, müsstest irgendwo um die 40sec sein!
übrigens kannst dich mit den anderen auch spielen, ist recht nett zum testen.

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6049 Tagen | Erstellt: 18:39 am 23. Mai 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@webwilli
Wie weise ich das denn explizit zu? Ich habe auf beiden CPUs 100% Auslast, dann müsste es doch stimmen, oder?

@plainvanilla
Gut geschätzt, habe genau 40Sek. gebraucht, Speicher läuft aber "nur" mit 3/2 Teiler, ich weiß nicht inwiefern sich das auf die Leistung ausschlägt...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6383 Tagen | Erstellt: 19:16 am 23. Mai 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von TurricanM3 am 22:57 am Mai 22, 2003
Ich habe seit heute einen 2.4C und der läuft mit Standard VCore auf 285FSB (!!!) (3,43GHz) ohne Probleme (Prime95 & BurnP6 stable), der nächste Schritt den ich getestet habe waren 3.5GHz und da lief dann Prime nicht mehr.

Die Standard VCore beim Abit IC7 beträgt nur 1.47V, ich habe auch mal 300FSB probiert, konnte auch ganz normal in Windows spielen, bloß Prime95 lief nicht mehr, auch nicht mit 1,65V, scheint so, als wäre dem Prozessor die VCore völlig wurscht. Ich denke 3.5GHz sind mit VCore Erhöhung stabil drin, vielleicht teste ich das morgen mal.

Ich lasse die Kiste dauerhaft mit 285FSB laufen und den Speicher bei 228 mit 5/4 Teiler, echt krass die Bandbreite (ca. 6GB/Sek). Als Kühler verwende ich den Zalman CNPS7000CU, fast ganz heruntergeregelt und habe noch dazu dieses FanEQ an, das den Lüfter nur mit 60% der Leistung laufen läßt, erst bei 55° dreht er langsam auf, kaum hörbar das Sys, wie bei meiner Wasserkühlung!

Ist übrigens ein SL6WF PACK DATE 04/30/03 MALAYSIA / L3

P.S.:
Mein 1700+ ist trotzdem kaum langsamer... :biglol:



hi,

also mein 3,0er ist nicht der hit. über fsb 235 komme ich nicht hinaus - egal welche ram teiler und spannungen. die ocz pc3500 schaffen 1:1 / 2-3-3-6 nen fsb von 224 dann ist feierabend... lol ; kann doch nicht sein das die cpu so schlecht geht, oder? kann es evtl. am neuen bios liegen - habe das 1.13 installiert. welches bios habt ihr eigentlich?

greetz t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6274 Tagen | Erstellt: 19:21 am 23. Mai 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ich hatte zuerst das 1.0er - funzte perfekt, dann das 1.1er das läuft auch ohne Probleme und morgen mache ich das neue 1.3er drauf.

Nächste Woche soll aber wieder ein neues herauskommen, indem Temperaturprobleme behoben werden sollen...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6383 Tagen | Erstellt: 21:07 am 23. Mai 2003
fauler
offline



Basic OC
16 Jahre dabei !

Intel Pentium M
2130 MHz


also icih hatte das gefühl das die cpu (ich hatte auch ne 3.0er die nur bis 235 ging) mit dem 1.0 auch locker die 235 geschafft hat

mit dem 1.1 ging nur noch 230 stabil

ka...

hab jetzt meine CPU auf 280 stabil (2.4c)

sonst steigt mein Ram aus

Beiträge gesamt: 218 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6044 Tagen | Erstellt: 22:28 am 23. Mai 2003
wasi
offline



OC God
17 Jahre dabei !


hallo turri,
is schon erstaunlich!die hardware die du kaufst ist immer TOP!:noidea:


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6311 Tagen | Erstellt: 22:32 am 23. Mai 2003
S370 sNAKE
aus dem HVT
offline



OC Profi
17 Jahre dabei !

Intel Pentium M
1733 MHz @ 2800 MHz


vielleicht sollten wir über turri einkaufen :-)


Asus P4P800-E Deluxe@SE - PM740 1,73@2,8 - zalman cnps 7000 alcu -      
2x1024MB OCZ PC3200 Plat.EL - 6800GT@Ultra

Beiträge gesamt: 624 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6222 Tagen | Erstellt: 22:36 am 23. Mai 2003