» Willkommen auf Intel Overclocking «

Katrin
offline


OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3192 MHz
44°C mit 1.60 Volt



Zitat von plainvanilla am 18:55 am Mai 30, 2003
ja wie gesagt, stell einfach mal 280 ein. bei mir läuft er ab 273 wieder, zw. 265 und 273 gibts keinen boot. danach ab 274 ist er stabiler als bei 260, zum lachen, aber was solls!

edit: ich will damit nur sagen, dass es in den meisten fällen nicht die cpu ist!!!!!!!!!!!!!! es liegt an den cw-brettern!!
ich hol mir morgen vielleicht noch eines, entweder msi sd oder ic7, mal sehen.

(Geändert von plainvanilla um 18:58 am Mai 30, 2003)




:-(

hilft auch nix... habe 285 und 290 probiert.. kein Unterschied.

bekomm das Ding ab 270 nicht mehr zu booten :-(

Das Bild bleibt schwarz und das Board piept im Sekundentakt, mit einem hellen, langen Ton.

Wie gesagt.. vielleicht bringen ja die OCZ ne besserung. Ist meine letzte Hofnung

Kati

Beiträge gesamt: 88 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6190 Tagen | Erstellt: 11:20 am 31. Mai 2003
mastaqz
offline



OC God
17 Jahre dabei !



Zitat von S370 sNAKE am 0:30 am Mai 31, 2003
mein rechner ist schon wieder fratze. :megacry:
das nt hat den geist aufgegeben.
nu läuft der P4 mit nem umgestrickten NT welches 10W auf 12V liefert :angry:



da brauch ich ja nur auf deine sig zu schauen um das zu wissen :wink:

Beiträge gesamt: 8832 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6336 Tagen | Erstellt: 12:32 am 31. Mai 2003
plainvanilla
offline


Basic OC
16 Jahre dabei !


so läuft jetzt bei 287, i werd aus der cw-gschicht net schlau, die bretter tun was sie wollen. werd heut abend des ic7 ausprobieren, mal sehen ob es besser reagiert als das giga.

Beiträge gesamt: 198 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6052 Tagen | Erstellt: 17:01 am 31. Mai 2003