» Willkommen auf Intel Overclocking «

Subseven
aus gefallen
offline



OC God
12 Jahre dabei !

Intel Xeon
3400 MHz


Dann bleibts bei 400Mhz stehen ung gut ist.


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4511 Tagen | Erstellt: 10:30 am 6. Feb. 2008
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.

Habe gestern meinen e8400 bekommen und habe das 1.70er Bios drauf...wird das funzen oder brauch ich ein anderes?? :noidea:



Gruß


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5110 Tagen | Erstellt: 8:20 am 7. Feb. 2008
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von bikerks um 8:04 am Feb. 4, 2008
Aha,8x425. Mit einer FSB266 CPU?



PS:Meine natürl. FSB(Strap333) CPU :D (beim E6750)


Gibt aktuell übrigens Bios V1.8 auf der MSI-HP.

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4504 Tagen | Erstellt: 18:31 am 8. Feb. 2008
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Ja, Strap steht natürlich auf 333, is klar ;)

Der 8400 läuft btw grade stable auf 9x445 :biglol:

An-Aus-Bug ist aber immer noch da -.-
Wenn ich wenigstens wüsste, bei welchen Settings der Bug nicht auftritt, wär das schon mal vorteilhaft, aber jetzt das halbe bios zu verstellen, um rumzuprobieren, is i-wie lame.



Gruß


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5110 Tagen | Erstellt: 18:49 am 8. Feb. 2008
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Schon mehrmals geschrieben! 8x400 bei FSB333-CPU. Teste es doch einfach selber oder kaufe ein AMD !- Fertig!

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4504 Tagen | Erstellt: 9:45 am 9. Feb. 2008
Subseven
aus gefallen
offline



OC God
12 Jahre dabei !

Intel Xeon
3400 MHz


bei mir gehts mit 8x400 PCIe 4x und Spectrum auf Disable :thumb:


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4511 Tagen | Erstellt: 12:12 am 9. Feb. 2008
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


genau;)

Nachtrag:

Ansonsten wie schon erwähnt -

Je höher das prozentuale OC zum Strap/FSB der jeweiligen CPU = Intel-OC-Schutzfunktion = Einmaliger bis 2 maliger post in post als Abfrage biosseits.

MSI Neo2FR = bis zu 2 kurze post in post
Gigabyte DS3/4/5 DQ6,X38,Abit,DFI,Asus und andere Hersteller = 1 ellenlanges post in post beim Kaltstart

= kommt letztendlich dasselbe bei raus.

E8400,E8500  FSB400x9 , E6750 8x400 = keine OC-Schutzfunktion-Abfrage(post in post)

Alte FSB266-CPUs,wie E6300,E6400 oder 1MB-CPUs aka E2140 = vermehrte OC-Abfrage(post in post) bei hohem OC und div . RAM-Settings.Die RAM-Teiler bestimmen im übrigen bei anderen Herstellern (Gigabyte etc)den gewählten Strap.Das ist von Intel so gewollt.

Letzendlich juckt es nicht. Stört doch nur wenn man viel im Bios rumspielt. Irgendwann hat man seine Einstellungen gefunden. Somit gibt es den post in post nur beim Start.
Und wer seinen Rechner täglich 50 mal hoch und runter fährt braucht sich später auch nicht über sonstige Deffekte HW(HDs etc) zu wundern !



(Geändert von bikerks um 8:11 am Feb. 10, 2008)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4504 Tagen | Erstellt: 17:38 am 9. Feb. 2008
Subseven
aus gefallen
offline



OC God
12 Jahre dabei !

Intel Xeon
3400 MHz


Mal eine andere Frage, bin jetzt von IDE auf SATA II umgestiegen und hatte voher noch nie SATA, ich musst auch keine Treiber einbinden oder so.
Läuft es jetzt als "SATA" oder wird da ein IDE imuliert?
In HD-Tune zeigt er mir an das NCQ aktiviert wäre, was ja nur bei SATA geht aber sagt gleichzeitig auch das er Ultra ATA-100 fährt, was soll ich jetzt glauben?
Wo muss ich es umstellen um es als SATA laufen zu lassen (fallls es das nicht tut).
Und bringt es überhaupt Geschwindigkeitsvorteile?


Dummheit ist kein Kavaliersdelikt

Beiträge gesamt: 5765 | Durchschnitt: 1 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4511 Tagen | Erstellt: 22:24 am 11. Feb. 2008
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Ok, also kann ich @ max-oc diesen Bug nicht verhindern...das wollte ich doch wissen.

Besonders toll is das aber trotzdem nicht, aber AMD steht mit den CPU-Bugs und der schlechteren Leistung auch nicht besser da.
I-wie produzieren die alle nur noch Murks -.-

@ Subseven:
Wenn dort steht, dass NCQ aktiv ist, wird SATA2 benutzt, aber schneller ist es nur, weil die HDDs an sich schneller sind.

Würde es eine aktuelle HDD mit IDE133 geben, wäre diese sicher nicht langsamer als die SATA2-Version (außer vlt. durch NCQ).




Gruß


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5110 Tagen | Erstellt: 12:32 am 12. Feb. 2008
partygott272
aus Bitterfeld
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt


Hi.


Kann mir jemand sagen, welche PLL ich für das Neo2 FIR in Clockgen einstellen muss, damit ich auch unter Windows ocen kann??

Weil auf der Page ist aktuell nix zu finden :noidea:



Gruß



Edit:

Und kann mir jmd. verraten, wieso seit Kurzem bei eingestelltem FSB von 445MHz im MSI DualCore-Center nur 328MHz angezeigt werden?? ^^

(Geändert von partygott272 um 8:37 am März 10, 2008)


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5110 Tagen | Erstellt: 7:29 am 10. März 2008