» Willkommen auf Intel Overclocking «

bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


E6420(übrigens auch noch B2-Stepping) im HWluxx geht anscheinend doch garnicht so übel,aber an die alten B2er kam der User nicht ran.

Zitat: Keine 3,6GHZ-Killer

3,64GHZ mußte er 1,55V für ein Superpiergebnis bei 520x7 draufhauen.

Edit: also so um die 3,4Ghz 24/2 mit 4MB-CPU....ich meine man muß das nicht immer von der Warte der damaligen CPUs sehen;)  Auf jeden Fall besser als die L2-Gurken,die beim E6420/6320 auch noch folgen werden.

Im übrigen ist das ein solventer User,dem man Glauben schenken kann.



(Geändert von bikerks um 12:06 am April 15, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 12:03 am 15. April 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


4mb sin wohl alle B2, L2 gibt es wohl nur allendales ;)

in sofern rockt das doch total, wen das auto nich grad so viel kosten machen würde (ich sag nur zahnriemen :( ) würd ich direkt nen 6320er ordern :punk:
naja, vlt im mai :ocinside:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5230 Tagen | Erstellt: 12:05 am 15. April 2007
Hotspot
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4005 MHz
56°C mit 1.384 Volt


RAM ist auf Option 2, Latenzen sind 5-5-5-15 bei sicherheitshalber 2,11 V, Memoryperformance lass' ich nur auf Normal, da war ich bis jetzt gar nicht 'dran.
Werde mal das F8 auch auf's Backup-BIOS machen, vielleicht war es das ja schon, obwohl mich dieser Cold-Boot-Bug nicht sonderlich stoert (heute morgen hab ich den Rechner mit Standard-FSB bebootet, 2 Min. ins Windows zum "Warmmachen", danach bin ich ins BIOS zurueck und konnte alles perfekt einstellen). Bis jetzt hatte/habe ich nur diesen Bug, ansonsten bin ich sehr zufrieden mit dem Board.

Mal gucken, was bei CPU & FSB nochgeht :) .

Peter

Beiträge gesamt: 527 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5492 Tagen | Erstellt: 15:20 am 15. April 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


jepp kanst auch ansonsten sehr zufrieden sein, i8st nen hammer Ergebniss :godlike:
und wens dich noch stört erst 3 min dran rum zu fummeln bevor der pc funzt dan ist ja alle sprima :ocinside:

nee mal im ernst, alles probieren, wird schon n eLösung geben für das kleine Problemchen da :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5230 Tagen | Erstellt: 15:26 am 15. April 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Hotspot um 15:20 am April 15, 2007
RAM ist auf Option 2, Latenzen sind 5-5-5-15 bei sicherheitshalber 2,11 V, Memoryperformance lass' ich nur auf Normal, da war ich bis jetzt gar nicht 'dran.
Werde mal das F8 auch auf's Backup-BIOS machen, vielleicht war es das ja schon, obwohl mich dieser Cold-Boot-Bug nicht sonderlich stoert (heute morgen hab ich den Rechner mit Standard-FSB bebootet, 2 Min. ins Windows zum "Warmmachen", danach bin ich ins BIOS zurueck und konnte alles perfekt einstellen). Bis jetzt hatte/habe ich nur diesen Bug, ansonsten bin ich sehr zufrieden mit dem Board.

Mal gucken, was bei CPU & FSB nochgeht :) .

Peter



RAM ruhig mal testweise auf +0,400, MCH und FSB auf +0,05bis +0,2 durchprobieren;) ...beim Allendale(2MB) sollte das im 8er Multi und 3,6GHZ ohne Kaltstartprobleme funktionieren:) ...evtl. nochmal Lüftersteuerung beachten.
Ansonsten :thumb:


PS: So da GB(JZ) nun zu der PCI-E1x Problematik etwas geschrieben hat das ich Betatester bin :ocinside: kann ich euch es nun auch mitteilen.

Habe von GB seit einigen Tagen ein Betabios erhalten : F9c ..welches den bug eleminiert:) Rausgeben darf ich es nicht,werd das auch so weiterhalten!
Aber klasse wie sich letzendlich um Probleme gekümmert wird,Hut ab.

klich mich


Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 16:19 am 15. April 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


hab ichs doch gewusst

auf dem letzten sah man unter cou z F9C ;)


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4657 Tagen | Erstellt: 16:24 am 15. April 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Auffällig geworden ist mir:

Xeon 3060(4MB) im 7er Multi geht nun weit höher @FSB.
So prall ist mein Xeon nicht @FSB ...mein Board kann ja mind. 535,bestimmt noch mehr wenn die CPU das mitmacht.
Auf jeden Fall eine Anpassung 4MB-CPUs im 7er/8er Multi ;)

Wenn die nicht mal an der Schraube wegen der neuen E6420/6320 gedreht haben:ocinside:

Das wichtigste ist aber die NB-Anpassung,so dass diese PCI-E1x Zickereien weg sind.




(Geändert von bikerks um 16:34 am April 15, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 16:31 am 15. April 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
15 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


da lässt ja mal hoffen. Vielleicht geht es dann auch mal mit dem 4300 fsb problem vorran. Aber ist schon klasse, dass das 8800 prob scheinbar aus der welt ist :)

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5761 Tagen | Erstellt: 17:14 am 15. April 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt



Zitat von Kojak um 17:14 am April 15, 2007
da lässt ja mal hoffen. Vielleicht geht es dann auch mal mit dem 4300 fsb problem vorran. Aber ist schon klasse, dass das 8800 prob scheinbar aus der welt ist :)



Wenn ich dir einen Rat geben kann: Werf die "L2-Heizer-Gurke"- E4300 noch rechtzeitig in die ebay-Bucht oder sonstiges.....und hol dir nen günstigen E6320/6420. Dann wirste Spass mit der Kombination haben!
Als Speicher haste ja den guten Crucial;)

Die Teile brummen schon mit dem F8 auf den Brettern. Einige Userberichte HWluxx;)
Und mit dem Final F9 gehts dann richtig zur Sache;)
Mein Xeon hatte im Multi 7 vorher FSB480 nun mit F9c 505;) ...und das ist eigentlich kein guter.

Wie gemeldet wurde sind da anscheinend auch welche dabei die trotz hoher VCore niedrige Temps haben....siehe meine Ex-Xeons.

(Geändert von bikerks um 17:54 am April 15, 2007)


(Geändert von bikerks um 17:56 am April 15, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4437 Tagen | Erstellt: 17:44 am 15. April 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
15 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


Da will man mal standhaft bleiben und nichts mehr an der Kiste verändern und dann sowas :) Na ja den wechsel genau abzupassen ohne ohne cpu dazu stehen wird recht schwer. Aber ich lass mir das mal durch den Kopf gehen. Aber dabei war ich doch gerade mit meinem 3,33 zu frieden :)

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5761 Tagen | Erstellt: 21:06 am 15. April 2007