» Willkommen auf Intel Overclocking «

Kuranai
aus land of chocolate
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
3060 MHz @ 3060 MHz



als erstes frach ich wieder nachm strom ;)


Das hab ich mir auch schon gedacht, das NT ist nämlich grad ein Seasonic S12 330Watt ohne Gehäuse :lol:
Genau so lief es aber schon eine Weile mit der Laing.
Mein Silverstone ST50EF-plus müßte bald da sein...

@Bikers: Kannst du mal vergleichen wie viel Strom das ganze System mit dem nVidia Board gegenüber Intel ziegt ?!

Wenn da 20Watt drinn sind und man über 450FSB erwarten kann will ich auch eins :thumb:

EDIT zum anderen Thema:
Hab das neue NT drinn und es hat sich nichts geändert...
Der PC geht an...alles auf Drehzahl, geht komplett wieder aus und dann folgt das oben beschriebene Szenario.
Aus-an hilft selten, nach nem Bios reset startet er aber immer !
...Mit defaults (F2 to load defaults and continue) hab ich plötzlich nur einen CPU Kern :o
(scheint nicht nur die Anzeige zu sein, das System nimmt auch 0,04A weniger)

Das ist ein Bios Problem, aber woher kommt es plötzlich ?!?

EDIT2: Bios Update auf 1004 hat geholfen. Mit den alten Settings hieß es erstmal "overclocking failed...". Das Gröbste neue eingestellt,
läuft wieder.
...Mal n paar Runden neu starten.


(Geändert von Kuranai um 13:51 am Feb. 8, 2007)


...mit nem Spinner wie mir wirds nie langweilig,

Beiträge gesamt: 408 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5085 Tagen | Erstellt: 9:52 am 8. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@Kuranai - Da kann ich dich schon vor der Bestellung besänftigen. Das NV Borad zieht mehr Strom.

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4615 Tagen | Erstellt: 18:15 am 8. Feb. 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
16 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


So die neue Graka ist auch heute gekommen damit ist das System fast komplett. Nur die Frontblende vom Gehäuse muss ich morgen mal reparieren.
Na ja heute Graka eingebaut und gleich mal 3d mark 06 runter geladen. Durchlaufen lassen mit gemischten gefühlen und dann im resultbrowser keine Punkte angezeigt bekommen / bei connecten kamm imer conncetion faild. Tjo schade schade. Hab versucht was über google heraus zu bekommen zu dem Problem aber leider nichts gefunden. Ich zieh mir jetzt mal die 05 Version vielleicht läuft die ja.

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5938 Tagen | Erstellt: 20:08 am 8. Feb. 2007
Lars oha
aus die Maus
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3402 MHz
56°C mit 1.440 Volt


Mal nen kleiner Zwischedurchscreen von mir


Hier klicken für einen kostenlosen OnlineTVRecorder
www.toyotafan.at
Mein Blog

Beiträge gesamt: 2382 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4598 Tagen | Erstellt: 21:05 am 8. Feb. 2007
christian1104
aus Braunschweig
offline



Enhanced OC
12 Jahre dabei !

Intel Core 2 Duo
1833 MHz @ 2660 MHz
45°C mit 1.20 Volt


@ lars oha: merkst du eigentlich nen großen unterschied zwischen dem 6300 und dem 6600? würde mich mal interessieren

Beiträge gesamt: 341 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2006 | Dabei seit: 4473 Tagen | Erstellt: 21:11 am 8. Feb. 2007
Lars oha
aus die Maus
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3402 MHz
56°C mit 1.440 Volt


nö, 3500 beim 6300er ist das selbe wie beim 6600er. ;) ist nur niedirgerer fsb und du kannst besser mit dem multi spielen was den ram angeht


Hier klicken für einen kostenlosen OnlineTVRecorder
www.toyotafan.at
Mein Blog

Beiträge gesamt: 2382 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4598 Tagen | Erstellt: 21:13 am 8. Feb. 2007
Kuranai
aus land of chocolate
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
3060 MHz @ 3060 MHz


Die Kacke dampft weiter :(

Mit den groben Einstellungen lief es nur bis zum nächsten Neustart...
Dann hab ich alles auf Default gesetzt und nach und nach eingestellt.
Dazwischen immer drei Neustarts ohne und drei mit Bios Betreten.
Ohne OC ist alles i.O.

266Mhz FSB manuell geht auch, 333 geht, 350 geht, 400 nicht mehr! (Vorher war erst bei 472 Ende)

Das beste ist: Wenn er mit OC ein Mal gebootet hat läuft es nicht stabil! ...trotzt default Vcore macht Prime Fehler.

Was hab ich denn übersehen ?!?!? :noidea:


...mit nem Spinner wie mir wirds nie langweilig,

Beiträge gesamt: 408 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5085 Tagen | Erstellt: 7:44 am 9. Feb. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


schwierig :noidea:
versuch doch mal das 904 von nem usb stick zu flashen, denk da ist mit dem bios irgendwas im argen, das 904er läuft bei mir nach wie vor super. Warum flasht du überhaupt nen anderes Bios wen du keien Probleme hast?
Hoff mal du kriegst das wieder auf dei Reihe :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5407 Tagen | Erstellt: 23:17 am 9. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


So, das Asus 650i SLI geht auch nach einem TAG testen wech.

Hatte über 40 Watt mehr Verbrauch als der P965 idle und Last.

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4615 Tagen | Erstellt: 19:44 am 11. Feb. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


mehr gibts zu dem board nich zu sagen? :noidea:
gut es ist nen billigboard (zumindest ist das bei intel schon billigpreisklasse :lol: )
so berühmt sin ja die 680er da nicht, aber ich frag als alter multie 7 fan trotzdem mal nach dem max fsb ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5407 Tagen | Erstellt: 19:52 am 11. Feb. 2007