» Willkommen auf Intel Overclocking «

Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


supie :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5381 Tagen | Erstellt: 19:57 am 7. Feb. 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
16 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


ne alles andere als das. Ich hab die Kiste vorher mit Luftkühlung bei 3,2 mit 1,5 primestable bekommen und jetzt schmiert sie mir schon mit 3,15 im ab im Windows bei gleicher spannung ich krieg heute echt einen vogel hier. Hab echt keine Lust mehr. Das kann doch alles irgendwie nicht wahr sein.

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5912 Tagen | Erstellt: 20:22 am 7. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


1. Hattest du  das Board ohne Gehäuse damit betrieben.


Da kann schon allein der RAM,der nun heißer wird, einen Strich durch die Rechnung machen...wird auch oft vergessen;-)

Hast du einen Lüfter den du auf die Graka stellen kannst ,der somit NB und RAMS anpustet?

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4589 Tagen | Erstellt: 20:39 am 7. Feb. 2007
Kojak
aus Am Arsch der Welt :)
offline



OC God
16 Jahre dabei !

Intel Core Duo
1800 MHz @ 3330 MHz
50°C mit 1.47 Volt


Zieh alles zurück alles eine Sache der Einstellung. Werd mir die von dir geposteten mal ein Rahmen und immer vor die Nase hängen.


(Geändert von Kojak um 21:25 am Feb. 7, 2007)

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 5912 Tagen | Erstellt: 20:59 am 7. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


:thumb:

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4589 Tagen | Erstellt: 22:25 am 7. Feb. 2007
Kuranai
aus land of chocolate
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
3060 MHz @ 3060 MHz


Nabend Leute,

Habe ein merkwürdiges Problem... Meine Einzelteile liefen ja im neuen zu Hause schon,
nun hab ich die Laing rausgeschmissen und die HPPS montiert.

Beim Neustarten und beim Verlassen des BIOS krieg ich ne an-aus-Schleife! Manchmal auch beim anschließenden aus und wieder an machen.
...Die Tastatur und das DVD Laufwerk werden initialisiert...dann ziept das Laufwerk alle 5 Sekunden, Numlock kann ich bedienen aber mehr nicht. Kein Bild!
Wenn man ein paar mal aus und an schaltet klappts irgendwann.

Das Ganze fing an als ich unvervolten wollte (primel grad mit 2700@1,100), passiert aber auch mit den alten Einstellungen *heul*


...mit nem Spinner wie mir wirds nie langweilig,

Beiträge gesamt: 408 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5059 Tagen | Erstellt: 23:54 am 7. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@Kurani

Hast doch das P5B Deluxe,richtig?

Auch an-aus....:lol:


Frag mal Compjen,der hat uns das bisher immer verschwiegen und sich nur über die Gigaytes lustig gemacht :lol:

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4589 Tagen | Erstellt: 0:15 am 8. Feb. 2007
Kuranai
aus land of chocolate
offline



Enhanced OC
13 Jahre dabei !

Intel Core 2 Duo
3060 MHz @ 3060 MHz


Ist schon was Anderes...Manchmal sind es nur drei Durchgeänge und dann gehts.
Manchmal hört die Schleife auf, als würde er normal booten, aber das Bild bleibt weg und er steckt im Nirgendwo.
Dann bootet er nach dem Ausschalten mit default FSB und default Vcore aber z.B. mit dem eingestellten Multi...

Er scheint jetzt auch bessere Laune zu haben, es klappt wieder öfter :noidea:


...mit nem Spinner wie mir wirds nie langweilig,

Beiträge gesamt: 408 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5059 Tagen | Erstellt: 0:35 am 8. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


klick mich

Glaube das Board werde ich mal testen.

Meckern alle über NVIDIA,gerade deswegen reizt es mal wieder was besonderes zu nehmen;-) ...und dann ists noch günstig. @100Euro

:lol: Mein DS4 bleibt aber hier

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4589 Tagen | Erstellt: 2:06 am 8. Feb. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


beim asus gibts kein an aus bug, da muss schon irgendwas im argen sein :noidea:
als erstes frach ich wieder nachm strom ;)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5381 Tagen | Erstellt: 9:29 am 8. Feb. 2007