» Willkommen auf Intel Overclocking «

badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Ich weiss, das das immer nur Anhaltspunkte aber hatte denn ja selber schon mit 0,05V weniger Primestabil ....
Mit höherer Spannung kam auch n Reboot....
Also ganz unterschiedlich kommt n reboot nach m  ersten oder nach n paar loops Prime.
Spannung scheint egal zu sein...
Ram macht das auch logger mit....
Weiss echt nich was das sein könnte.
Hab jetzt mal PCI auf 102Mhz gesetzt ma n paar Loops machen und gucken.
Spawas zu heiss oder ähnliches kann ich mir kaum vorstellen zieht eigtl gut durch im Gehäuse und NB hab ich auch wieder n lüfter vor...


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5490 Tagen | Erstellt: 23:36 am 14. Jan. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


schon sehr seltsam, heißt das dan vlt das es einfach ab ner bestimmten VCORE zu instabilitäten kommt?
Hast du z.b. bei 3ghz mit weniger spannung keien Probs udn wen du dan bei 3ghz bleibst udn spannung erhöst treten die probs selbst da auf?

(Geändert von Compjen um 23:43 am Jan. 14, 2007)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5233 Tagen | Erstellt: 23:42 am 14. Jan. 2007
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Hatte ja 3,2Ghz von 1,26V bis 1,32V getestet ,
mit ~1,2V und 2,8Ghz und auch mit 3,35GHZ und ~1,36V gehabt...
Glaube aber der Lüfter vor der NB lief nich richtig ....
Werd das nochmal genauer testen morgen.
Ne zu heisse NB wäre ja schonmal ne Lösung


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5490 Tagen | Erstellt: 0:12 am 15. Jan. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


jo jo dat, viel erfolg :)
mich würd mal intressieren was so an max fsb geht mit dem teil ;)

Alles in allem scheint es ja durchaus schlimmere Boards zu geben als das tforce, oder wie ist so dein erster eindruck?

(Geändert von Compjen um 7:22 am Jan. 15, 2007)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5233 Tagen | Erstellt: 7:21 am 15. Jan. 2007
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt


Mit meinem hab ich momentan ne Hürde bei 450Mhz....
ab da bootet es leider nicht mehr.
460 bin ich aber mit Clockgen schon gefahren.

Glaube es liegt an den Spawas die werden un(an)fassbar heiss, oder ist das normal das man die kaum ne Sekunde anfassen kann?


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5490 Tagen | Erstellt: 12:03 am 15. Jan. 2007
Rulinator
offline



OC God
13 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3200 MHz
66°C mit 1.32 Volt


ich hab gmch auf +0.4 und fsb auf +0.2

so langsam werd ich sauer, ich steh heut auf, mach rechner an, und das gleiche spiel: rechner geht wieder aus, wieder an, wieder aus, ...

was soll die sch****e denn?! ist das bei allen ds4 so oder hab ich hier ne missgeburt?! das nervt!!!


Vista 64 • P5Q Pro Turbo • Q8400 3.2GHz • OCZ 4GB • 4870 1GB • FullHD

Beiträge gesamt: 8235 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 4983 Tagen | Erstellt: 12:12 am 15. Jan. 2007
Lars oha
aus die Maus
offline



OC God
12 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3402 MHz
56°C mit 1.440 Volt


Mein DS4 ist nicht besser. Wenn ich den mal komplett runter fahre muss ich hoffen das er normal wieder hoch fährt. Darum läuft die Kiste momentan 24/7.


Hier klicken für einen kostenlosen OnlineTVRecorder
www.toyotafan.at
Mein Blog

Beiträge gesamt: 2382 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2006 | Dabei seit: 4424 Tagen | Erstellt: 12:18 am 15. Jan. 2007
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


ich hatte diese alpträume bzw. ängste früher auch, inzwischen läuft mein ds4 aber einfach nur tadellos bis hin zu ~450mhz. dadrüber macht wohl langsam aber sicher mein speicher schlapp, aber was solls, dafür schaut er halt schick aus :biglol:

am meisten froh bin ich aber wirklich das diese ängste, den pc anzuschalten und vom an-aus phänomen betroffen zu sein, vorbei sind. ich würde einfach mal mehr spannung geben, das hat bei mir damals ab und an geholfen. inzwischen läuft zwar alles perfekt ohne jegwede erhöhung, aber bis auf bios updates habe ich im laufe der monate nichts geändert... :noidea:

:lol:

mfg BlackHawk

(Geändert von BlackHawk um 12:30 am Jan. 15, 2007)


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5686 Tagen | Erstellt: 12:29 am 15. Jan. 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
12 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


mein DS4 lüppt ohne probs bis min 500 :D: godlike:

zudem weis ich nicht was ihr habt
ihr habt gefragt was ihr kaufen sollt
wie immer hab ich das DS4 und comp das P5B empfohlen
mit der bemerkung das das Asus die 500 wohl einfacher schafft ;)

zudem habt ihr Rev 2 die man eh in die tonne kloppen könnt

und ihr seit nur vom an aus problem betroffen wenn An Aus bei default kommt ohne oc ;)
im oc zustand liegt es meist an der inkompatibilität zwischen ram und mobo

btw :huhu: Hawk, biste auch mal wieder da


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4660 Tagen | Erstellt: 13:32 am 15. Jan. 2007
BlackHawk
aus Ratingen
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
2533 MHz mit 1.25 Volt


jup :)

wenn ich mit meinen rechnern (bzw. der hardware) zufrieden bin dann schwindet meine internet- bzw. forenaktivität immer ein bischen, mitunter deutlich :(
aber ich bin ja nicht komplett weg, mit- bzw. nachlesen tu ich des öfteren ;)

zum thema:

zudem habt ihr Rev 2 die man eh in die tonne kloppen könnt

wie soll ich denn das verstehen? :noidea:


im oc zustand liegt es meist an der inkompatibilität zwischen ram und mobo

genau das befürchte ich bei mir auch bzw. das die geil am "ende" sind mit 4-4-4-12. müssten (theoretisch) neue rams her, das board schafft bestimmt die 500mhz :godlike:


Schreibe kurz - und sie werden es lesen. Schreibe klar - und sie werden es verstehen. Schreibe bildhaft - und sie werden es im Gedächtnis behalten!

Beiträge gesamt: 9290 | Durchschnitt: 2 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 5686 Tagen | Erstellt: 13:48 am 15. Jan. 2007