» Willkommen auf Intel Overclocking «

Edgar Friendly
aus Im Ländle
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1680 MHz
38°C mit 1.50 Volt


meiner ist auch malaysischer herkunft und man sieht ja, die dinger taugen schon was *g*


Intel Tualatin PIII-S 1.4 @ TUSL2-C rocks *g*
visit: http://www.tualatinmod.de.vu

Beiträge gesamt: 290 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6585 Tagen | Erstellt: 0:23 am 28. April 2002
Sorgenfred
aus Altenburg/Thüringen
offline



Basic OC
17 Jahre dabei !

Intel Core 2 Quad
2666 MHz @ 2666 MHz mit 1.1 Volt


aha.. mmhhh - dann schieb ich die ganze Schuld eben auf Board! *g*

Trotzdem - sogar meine alten 1599MHz sind drin (bootet 1,6V wie mein "alter" Prozzi) - blödes Windows meldet halt dauernd Fehler und nicht gefundene *.vxd's.. umgehen kann man sowas nicht oder? Neuinstallation oder so?

Da hab ich nämlich keinen Plan..


Was mich nicht umbringt - lässt mich am Leben.

Beiträge gesamt: 210 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6538 Tagen | Erstellt: 0:29 am 28. April 2002
DSTA
offline


OC Newbie
17 Jahre dabei !

Intel Pentium II



Zitat von Predator am 11:52 am April 27, 2002
...

Dein neuer hat übrigens ein älteres Stepping.
Daran wirds liegen und nicht an Malaysia...



Das mit dem älteren Stepping stimmt nicht, beides tA1.

Der unterschied in der sSpec ist sagt nur was über Boxed/OEM aus, ansonsten sind die beiden Dinger "identisch", bis auf das Herstellungsdatum. Und da ist der neue Chip auch neuer (5. Woche 02).

Also ich tippe auch eher auf eine schlechte AK4 Verbindung oder an was ganz Anderes.


@ Sorgenfred:

Erstmal Danke fürs Scannen und Abtippen usw. Ich würd das mal mit einer AN11 zu AK4 Verbindung ausprobieren, leichter zu basteln und hält dann evtl. besser?

@Edgar:

Mönsch! Höhrt mir den keiner zu? :) Den Hinweis mit VTT statt PWRGOOD hatte ich hier vor ein paar tagen schon mal gebracht...

Wenn Du mal an einen standard Adapter in die Finger bekommst, würd mich sehr interessieren, wohin G37 geht. Ich denke eigentlich sollten 19 oder 20 VTT Pinne keinen Unterschied machen. Wenn G35 auf G37 VTT an Masse legt?!



Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6472 Tagen | Erstellt: 0:36 am 28. April 2002
Sorgenfred
aus Altenburg/Thüringen
offline



Basic OC
17 Jahre dabei !

Intel Core 2 Quad
2666 MHz @ 2666 MHz mit 1.1 Volt


@ DSTA:

AK4 + AN11? äähh... und für was is das gut?

Außerdem, wenn der doch bis 1495MHz stabil läuft und erst ab 119FSB schlapp macht..  kann das echt sein, das es an der Verbindung liegt? :questionmark:

Also wenn ich die AK4-AN11 Verbindung mache, hab ich doch auch blos wieder die Probs mit dem AK4 löten.

Versuchen würde ichs ja mal, aber ich weis nicht ob das nur für die Adapter gilt oder auch bei S370 Boards funzt..!?


Was mich nicht umbringt - lässt mich am Leben.

Beiträge gesamt: 210 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6538 Tagen | Erstellt: 0:47 am 28. April 2002
DSTA
offline


OC Newbie
17 Jahre dabei !

Intel Pentium II


Also wenn dir die 118 FSB reichen würd ich die Finger von der Verbindung lassen. Für mich klang das bisher so als ob das Teil nicht zu gebrauchen wär...

Was das mit der "neuen" Verbindung soll?

Eigentlich ist die Geschichte AK4 zu AK26 daraus entstanden, dass man gedacht hat man müsse dem AK4 der bei den Tualatins neu ist ein möglichst ähnliches auf nem alten Board verfügbares Signal verpassen. Also AK4 ist VTTPWRGOOD, AK26 PWRGOOD -- daher die Verbindung.

Offenbar ist der Aufwand aber nicht nötig und es reicht dem Teil 1.5V von irgendwoher zu verpassen und da ist ein nahegelegener VTT ganz nützlich.

Wie gesagt, wenn's jetzt 1/2wegs lüppt würde ich es so lassen. Das dauernde herumgelöte bringt dir sonst evtl. noch den 2. Anhänger...

Beiträge gesamt: 25 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2002 | Dabei seit: 6472 Tagen | Erstellt: 1:08 am 28. April 2002
Sorgenfred
aus Altenburg/Thüringen
offline



Basic OC
17 Jahre dabei !

Intel Core 2 Quad
2666 MHz @ 2666 MHz mit 1.1 Volt


nee, die 118 FSB sind sch****e.. denn der PCI-Takt beträgt fast 40MHz - bei den 123 die ich hatte war er nur 30,xx.. wäre schon nicht schlecht den wieder einzustellen.. der hohe Takt macht sich in Games bemerkbar, indem er durch kurze Soundaussetzer gepaart mit heftigen Rucklern den Spielspass trübt.. und der Speicherdurchsatz ist.. auch sch..sse.

also wenn ich das recht verstehe: VTTPWRGOOD braucht einfach irgendeinen PWRGOOD um zu funktionieren..

mal sehen wann ich Lust und Mut zu hab'.. *g*

(Geändert von Sorgenfred um 1:51 am April 28, 2002)


Was mich nicht umbringt - lässt mich am Leben.

Beiträge gesamt: 210 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6538 Tagen | Erstellt: 1:45 am 28. April 2002
Predator
aus NRW
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1569 MHz
42°C mit 1.45 Volt


...
Ups.
Dachte das wären unterschiedliche Steppings...
Aber ok. Was gelernt ;)

@Sorgenfred:
Erhöh doch einfach mal die VCore noch etwas weiter...(falls dein kühler einigermaßen ist)
Meiner bootet auch reicht weit , teilweise in Windows, bei Taktungen mit zuwenig VCore.
Nur geht er dann bei Volllast sofort auf "Blue-Screen", oder sonstige Oc-Fehler.


BX-Knight P3-S-1400@BX rocks!

Beiträge gesamt: 292 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6744 Tagen | Erstellt: 2:08 am 28. April 2002
Sorgenfred
aus Altenburg/Thüringen
offline



Basic OC
17 Jahre dabei !

Intel Core 2 Quad
2666 MHz @ 2666 MHz mit 1.1 Volt


Also ich hab gerade das Kabelstückel an besagtem AK4 mit 'ner Nadel ein klein wenig "rein"gedrückt - und schon funzt der Celi @ 1560MHz - ergo 120FSB.. :cheesy:

Ich werde wohl die Verbindung nochmal mit nem neuen Kabel herstellen .. 40er PCI-Takt auf Dauer net so gut is...

ich melde mich wieder..  :dance:

(Geändert von Sorgenfred um 3:54 am April 28, 2002)


Was mich nicht umbringt - lässt mich am Leben.

Beiträge gesamt: 210 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 6538 Tagen | Erstellt: 2:13 am 28. April 2002
Edgar Friendly
aus Im Ländle
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1680 MHz
38°C mit 1.50 Volt


@DSTA: Sorry hatte das nicht so ganz gut in erinnerung, aber egal das mit dem  g37-g35 soll bei einigen leuten was gebracht haben und ich hab bisher keine negativen meldungen gehört...
Hmm, ich hab ein generic slotket hier rumliegen, werde mich mal dranmachen wenn ich meinem ak4 den an11 verpasse...


Intel Tualatin PIII-S 1.4 @ TUSL2-C rocks *g*
visit: http://www.tualatinmod.de.vu

Beiträge gesamt: 290 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6585 Tagen | Erstellt: 23:11 am 28. April 2002
Predator
aus NRW
offline



Enhanced OC
18 Jahre dabei !

Intel Pentium III
1400 MHz @ 1569 MHz
42°C mit 1.45 Volt


Jippee.
Hab grad nen feines BX133 ergattert.
Mal sehen was noch aus dem Tualatin zu holen ist.
Hehe.

@Edgar:
wie kann man beim BX133 eigentlich die VCore einstellen?
Unter Default und über?
Also unter 1,65V ( nach Mod) und über 1,65 ?
Dsa wäre optimal.


BX-Knight P3-S-1400@BX rocks!

Beiträge gesamt: 292 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2001 | Dabei seit: 6744 Tagen | Erstellt: 23:20 am 28. April 2002