» Willkommen auf Grafikkarten OC «

PizzaCat
aus NRW
offline



OC Profi
16 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
57°C


Schon möglich, aber einen versuch ist es wert.
Mein Messgerät ist leider kaputt um das Bauteil nach zu messen. Einen Schaltplan habe ich leider auch nicht bekommen.Werde mal morgen Leadtek fragen^^ . Fragen kostet ja nicht. Wäre doch gelacht wenn ich das nicht raus bekomme.
:thumb:


www.openclosed.de das Öffnungszeitenportal für Deutschland

Beiträge gesamt: 532 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5927 Tagen | Erstellt: 0:20 am 29. Sep. 2006
k3im
aus Köln
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt



Zitat von PizzaCat um 14:20 am Sep. 25, 2006
Habe dir ein Bild auf per Mail gesendet. :thumb:



Auf deinen Bildern kan man ja erkennen das es sich zumindest um einen Condensator und nicht um einen Wiederstand handelt. Das ist schon mal was. Jetzt muss ich nur mal schauen ob Conrad so kleine Bauteile verkauft :)

P.S. Ich habe mir ja eine X850XT gekauft. Kann mir mal jemand sagen wo ich die GPU temp auslesen kann? Habe aktuellsten Omega Treiber drauf. Meine 6800LE hatte auch schon keinen Temp fühler.... oder liegt es irgendwie am MB das ich die Temp nicht auslesen kann?

Beiträge gesamt: 1065 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5919 Tagen | Erstellt: 19:23 am 1. Okt. 2006
NoBody
aus Hamm/Westfalen
offline



Real OC or Post God !
18 Jahre dabei !

AMD Ryzen 5
3500 MHz @ 4400 MHz
41°C


Geht das bei der Karte überhaupt?:noidea:
Hat die nen Temp.Sensor?


Nobody is perfect!
I'm NoBody!

San Diego @ 4400MHz rest in peace...

Beiträge gesamt: 13267 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6703 Tagen | Erstellt: 21:51 am 1. Okt. 2006
PizzaCat
aus NRW
offline



OC Profi
16 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
57°C


Bei meiner 6800LE kann ich die Temp in den Treibereinstellung und mit Everest sehen.

Was den Bauplan bzw Schaltplan angeht: Der gute Mann hat sich bei mir gemeldet und schaut mal bei sich nach.

(Geändert von PizzaCat um 5:20 am Okt. 2, 2006)


www.openclosed.de das Öffnungszeitenportal für Deutschland

Beiträge gesamt: 532 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5927 Tagen | Erstellt: 5:19 am 2. Okt. 2006
k3im
aus Köln
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt



Zitat von PizzaCat um 5:19 am Okt. 2, 2006
Bei meiner 6800LE kann ich die Temp in den Treibereinstellung und mit Everest sehen.

Was den Bauplan bzw Schaltplan angeht: Der gute Mann hat sich bei mir gemeldet und schaut mal bei sich nach.

(Geändert von PizzaCat um 5:20 am Okt. 2, 2006)



Irgendwie konnte so zimlig jeder hier im Board als ich damals meine übertakten wollte etc. seine Temp auslesen nur ich nicht. Nicht mit Everest nicht mit ntune mit gar nix. Also hab ich irgendwann gedacht das wohl auf miener Karte kein Tempfühler verbaut ist. Habe trotzdem nen nVsilencer montiert 1,4Volt bios druff und fleissig rumgetacktet. Ist natürlich schon ein bissel unvernünftig.
Jetzt will ich auf meine neue Karte den atisilencer draufbauen, mich interessiert aber eben schon wie warm die karte jetzt wird und wie war sie mit dem silencer wird.
Ich will mich beim übertakten nicht nur an artefakten orientieren diesmal.
Da ich jetzt irgendwie auch keine möglichkeit habe die temp zu sehen... kann es da nicht sein das es am MB liegt?

Falls das mit dem Schaltplan klappt wäre das natürlich knaller! Mit dem Ding sollte das passende Bauteil wohl zu finden sein :)

Beiträge gesamt: 1065 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5919 Tagen | Erstellt: 12:32 am 2. Okt. 2006
PizzaCat
aus NRW
offline



OC Profi
16 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
57°C


Habe zusätzlich mal eine freundliche Supportanfrage bei Leadtek gemacht wegen dem Bauteil.Vielleicht geben dir mir ja die genauen Daten davon damit du dir Ersatz kaufen kannst. Mal abwarten was die schreiben.
;)


www.openclosed.de das Öffnungszeitenportal für Deutschland

Beiträge gesamt: 532 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5927 Tagen | Erstellt: 16:54 am 7. Okt. 2006
k3im
aus Köln
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Ich glaub das mache ich bei Aopen auch mal. Schaden kanns ja nix :)

Beiträge gesamt: 1065 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5919 Tagen | Erstellt: 10:01 am 8. Okt. 2006
PizzaCat
aus NRW
offline



OC Profi
16 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
57°C


Bevor du an Aopen schreibst mußt du aber wissen was für eine Bezeichnung dein Bauteil hat. Bei meiner Leadtek ist das ja C502 wie auf dem Bild zu sehen ist. Bei dir wird es eventuel anders heißen da deine Karte von Aopen ist. Aber kannst denen ja eventuel ja die Bilder zu kommen lasen. Jetzt nur noch abwarten und Tee trinken.

PS:
Das Bauteil gibt es bei Conrad in mehreren Ausführungen. Wir brauchen  auf jeden fall die genauen Daten von dem Bauteil.


www.openclosed.de das Öffnungszeitenportal für Deutschland

Beiträge gesamt: 532 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5927 Tagen | Erstellt: 13:14 am 8. Okt. 2006
PizzaCat
aus NRW
offline



OC Profi
16 Jahre dabei !

AMD FX
4000 MHz @ 4400 MHz
57°C


"Grabaus"


So nach gut 2 Monaten hat sich der Leadtek Support gemeldet. Die wollten ein Bild, was ich ihnen jetzt auch gesendet habe.
Fals du es überhaubt noch brauchst!?


www.openclosed.de das Öffnungszeitenportal für Deutschland

Beiträge gesamt: 532 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 5927 Tagen | Erstellt: 16:23 am 21. Nov. 2006
k3im
aus Köln
offline



OC God
16 Jahre dabei !

Intel Core i7
4000 MHz @ 4500 MHz
63°C mit 1.158 Volt


Super bei Aopen. Die Spasels! Nur der Vollständigkeit halber.

Guten Tag!

Folgendes Problem liegt vor. Nach dem säubern meiner Grafikkarte funktionierte diese nicht mehr. Es stellte sich heraus das ein Wiederstand oder Kondensator fehlt. Auf dem Bild prsentation1po7 sieht man dieStelle auf der Platine (Roter Kasten)

Auf dem Bild prsentation2it1 sieht man die Stelle wo ein Bauteil abgebrochen ist. Auf einer Bauähnlichen Leadtek Karte ist es wohl das Bauteil C502. Wie man vielleicht erkennen kann ist auf die Karte ein NVsilencer montiert. Ich weiss daher das ich keinen RMA Anspruch habe.

Ich wäre überglücklich wenn sie mir mitteilen könnten was für ein Teil an dieser Stelle gesessen hat, und welche Werte es hatte.

Mit freundlichen Grüßen

David Peters


Dear David,

In order to do so, can you please provide the part-number and serial number of this card?

Kind regards, Mit freundlichen Grüßen, Met vriendelijke groet,




Hello

first of all, thank you for answering!

Thats not so easy :). There are a few Numbers on the Card. I'll do my best. There is one on the upper site where the Fan is. It looks like this:

04922-1.2

48.052HS.012

Made in Taiwan

On the other Side is a Sticker with a bar code. The Number there is:

91052 10P03 4480057 1LZAH

At last there is a sign that says:

HTB 94V-0 (or O?)

   0440

I hope thats enough. I don't know if there are morne Numbers under the Arctic Cooling Fan. It is very big so you can not see much of the card.

Kind regards

David



Dear David,

I checked and unfortunately it is not possible to find out what value this capacitor has

Apologies for the inconvenience

Kind regards, Mit freundlichen Grüßen, Met vriendelijke groet,




Klasse!

Und was mach ich jetzt? Voll zum kotzen!


Beiträge gesamt: 1065 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2005 | Dabei seit: 5919 Tagen | Erstellt: 13:51 am 5. Dez. 2006