» Willkommen auf Intel Overclocking «

bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


CPU auf 1,325
Der Rest steht auf normal

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3904 Tagen | Erstellt: 19:14 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


hast gute kühlung?
naja egal, ist ja erstmal nur zum testen. pack die cpu mal auf 1,375 und heb die chipsatzspannung leicht an (+0,025 oder sowas...)

erhöh am besten vtt und mch ein wenig.

(Geändert von d2fan um 19:26 am Jan. 15, 2008)

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5332 Tagen | Erstellt: 19:23 am 15. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Hat nicht funktioniert. Er fährt dann zwar hoch, aber ich kann kein Programm öffnen, und grafiktreiber lädt er dann auch nicht

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3904 Tagen | Erstellt: 19:33 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


hast du die alte graka noch da?

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5332 Tagen | Erstellt: 19:36 am 15. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Ja, habs damit auch schon probiert, falls du darauf hinaus willst, aber da tritt dann das gleiche Problem auf,
versteh das nicht, es lief wie gesagt vorher ein jahr auf 400Mhz FSB

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3904 Tagen | Erstellt: 19:37 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


pfffff das ist äußerst merkwürdig... wann genau hast du das jetzige bios geflasht?

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5332 Tagen | Erstellt: 19:40 am 15. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Oh, vor ner Woche ca.
Bin auch schon gut 2 Wochen mit dem Problem beschäftigt. Überlege sogar schon ob ich die CPU gegen einen E4500 tausch, da ich den mit weniger FSB betreiben kann. Aber das löst ja nicht das Problem zur jetzigen Situation

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3904 Tagen | Erstellt: 19:43 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


kann es vielleicht sein, dass du ein bios für eine andere board revision geflasht hast? ist einem bekannten kürzlich passiert... das flashen klappte und er hat es nicht bemerkt und alles war irgendwie instabil...

es gibt das DS3 ja in 3 revisionen. 1.0, 2.0 und 2.1

(Geändert von d2fan um 19:47 am Jan. 15, 2008)

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5332 Tagen | Erstellt: 19:45 am 15. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


ne, das ist schon das richtige. hatte vorher das F7 drauf da wars genau so mit dem FSB. Hab ihn ja jetzt auf 381Mhz laufen und keinerlei Fehler. 3D Mark sogar 10600 Punkte. Hätte ihn aber wieder gern auf 400Mhz FSB. Denke es liegt am Mobo oder an der CPU. Nur warum so plötlich?

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3904 Tagen | Erstellt: 19:49 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


sorry, hatte btw beim P35-DS3 geschaut... egal...

wie wärs wenn du mal versuchst den cpu multi sogar runter zu stellen und versuchst dann 400+ mhz... dann wüsste man wenigstens ob board oder cpu schuld ist.

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5332 Tagen | Erstellt: 19:51 am 15. Jan. 2008