» Willkommen auf Intel Overclocking «

bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Habe letzte Woche eine 8800GT gegen meine X1800XT getauscht, seitdem läuft mein System Gigabyte 965P-Ds 3 mit E6300 nicht mehr mit nem FSB von 400. Fahre ihn jetzt auf 381^Mhz FSB stabil. Worann kann es liegen, NT hab ich auch neu gemacht.

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3690 Tagen | Erstellt: 16:53 am 13. Jan. 2008
oposum
aus Koniaków woj.Slaskie
offline



OC God
14 Jahre dabei !

Other CPU-Type


was für ein nt?


Kramer: "Jerry? Hast du mal ne Valium?" Jerry: "Wofür das den?" Kramer: "Micky hat 12 Asperin geschluckt!" Jerry: "Ist das ne Überdosis?"
Kramer: "Nein, das ist einfach zuviel..." yada yada yada...SEINFELD

Beiträge gesamt: 2418 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5221 Tagen | Erstellt: 21:16 am 13. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Coba IT8500VG 500 Watt

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3690 Tagen | Erstellt: 15:36 am 14. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Kann mir denn keiner weiter helfen!!!

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3690 Tagen | Erstellt: 18:54 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


das netzteil dürfte keinesfalls das problem sein, das reicht.
bist du sicher, dass du an der cpu spannung nichts verstellt hast (zu wenig)? mal ein bios update ausprobiert?

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5118 Tagen | Erstellt: 19:02 am 15. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Spannung ist normal. Die selben Einstellungen wie vorher mit der alten Karte, wo er noch auf 400Mhz lief.

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3690 Tagen | Erstellt: 19:07 am 15. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Bios ist das aktuelle F12

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3690 Tagen | Erstellt: 19:07 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


naja dann erhöh mal cpu und chipsatzspannung ein wenig um zu sehen ob es daran liegt.
es kann ja sein, dass das netzteil durch die karte stärker beansprucht wird und die spannungen deswegen nicht mehr so stabil sind.

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5118 Tagen | Erstellt: 19:09 am 15. Jan. 2008
bong11
offline


OC Newbie
10 Jahre dabei !

Intel Core Duo
1867 MHz @ 2800 MHz mit 1.35 Volt


Was denkst du? Auf wieviel sollte ich einstellen?

Beiträge gesamt: 24 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3690 Tagen | Erstellt: 19:11 am 15. Jan. 2008
d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


wie sind die aktuellen spannungen?

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5118 Tagen | Erstellt: 19:12 am 15. Jan. 2008