» Willkommen auf Intel Overclocking «

BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


:moin:

Ich hab ein riesen Problem! ich habe mir zu weihnachten eine Zalman 9700nt gehohlt!!! WEil ich eigentlich mein cpu mal richtig ausreizen wollte! ich habe es versucht, aber er läuft nicht mal stabil bei 3,0ghz geschweigedenn 3,4gzh die ich eigentlich angestrebt hab!!! nun weiß ich nicht ob ich irgendetwas falsch gemacht!!! bitte helft mir!!!!


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3704 Tagen | Erstellt: 22:43 am 1. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Vlt. solltest du mal angaben dazu machen was du gemacht hast, sonst kann man dir schlecht sagen was du falsch gemacht hast!
Hast du dir die OC How-to's durchgelesen?
Zum Takten:
Vcore angehoben?
PCI-gefixt?
Eventuell Chipsatz- sowie MCH-Spannung angehoben?
Speicherteile gesetzt bzw. darauf geachtet den nicht außerhalb der Spezifikation zu betreiben?

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4767 Tagen | Erstellt: 23:05 am 1. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


also ich hab den ramteiler auf 1:1 gestellt! pcie hab ich gefixt!! spannungen hab ich nicht erhöht, da ich gelesen habe, das er bis 3,6 stabil mit standart läuft!!! dann hab ich gespeichert und wollte hochfahre, aber es bleib vor dem anmeldebildschrim nur schwarz! ich hatte ihn auch mal auf 3,0ghz aber da stürtzte er immer in spieln nach 10 min ab!!!


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3704 Tagen | Erstellt: 23:16 am 1. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Dann musst du wohl mal die Spannung erhöhen, aber immer schön auf temps achten:thumb:
Nicht jede CPU ist gleich es gibt E6750 die 4ghz mitmachen manche gerade mal 3

(Geändert von NeoN um 23:28 am Jan. 1, 2008)

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4767 Tagen | Erstellt: 23:27 am 1. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


thx für die antwort!!! auf wie viel soll ich denn die spannung stellen? und welche spannungen soll ich alles verändern? den rams macht es wohl nix aus, wenn die auf 1200 anstatt den normalen 800 laufen???


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3704 Tagen | Erstellt: 23:47 am 1. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Zuerst takte nur die CPU und mach beim Ram die teiler so, dass er um 800mhz rum läuft.
Zum testen kannst du die CPU mal mit ~1.4v betreiben und lässt Prime95 laufen, achte dabei auf Temperaturen, wenn Prime Fehler bringt muss die Vcore höher oder der CPU takt runter.
Nachdem das läuft kannst du das ganze dann verfeinern ( vcore runter oder mehr takt bei gleicher vcore um optimale high-end oder 24/7 werte zu finden) und gucken wieviel Mhz der Ram mitmacht.
Spannungen erstmal n die Vcore Verändern, je nachdem was du für ein Board hast wird es mit steigendem FSB auch eine höhere Chipsatz und MCH spannung benötigen. die ram-spannungen kann man auch erhöhen um höher zu kommen aber aufpassen das die nicht zu hoch wird so 2.1-2.2v sind noch relativ in ordnung wenn der ram kalt bleibt.

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4767 Tagen | Erstellt: 23:56 am 1. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


werd ich morgen ausprobiern! meld mich dann noch mal !!! BIG THX AN NeoN


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3704 Tagen | Erstellt: 0:15 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


ich hab es probiert! hab den fsb erst mal auf 1600 gedreht! und als ramteiler sync mode eingestellt!!! die spannung hab ich auch auf 1,4V gedreht, aber es wird nicht gespeichert!!! wenn ich ramteiler 1:1 nehm fang ich ja schon bei 1333mhz an! ich könnte noch 3:2 und 5:4 einstellen!!! aber mit den bin ich immer schon mit normal fsb jenseits von 800mhz


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3704 Tagen | Erstellt: 1:16 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Wenn du ram teiler 1:1 nimmst, müsste der Ram eigentlich mit 800mhz laufen. Der CPU fsb bei 400 mhz (1600mhz quadpumped) also 3200mhz kerntakt. Der ramtakt steht dann auf 800 da es DDR2 ist sprich double data rate.

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4767 Tagen | Erstellt: 1:22 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


so habs grad so ausprobiert! mit ramteiler 1:1 ...! der hat wieder nix gespeichert!! nich mal den Vcore hats gespeichert!!! ich weiß nich mehr weiter! kann das board kaputt sein??


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3704 Tagen | Erstellt: 1:40 am 2. Jan. 2008