» Willkommen auf Intel Overclocking «

cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


wenn das Board nichts speichert, könnte es daran liegen, dass die Batterie leer ist


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5430 Tagen | Erstellt: 16:05 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Wäre bei einem fast neuen Board doch eher ungewöhnlich aber guck mal ruhig nach.

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4918 Tagen | Erstellt: 16:08 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


bei everest zeigt es an 2,98V ich weis nicht ob das gut oder schlecht ist! aber n kumpel hat gemeint, das des gud is!!!


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3855 Tagen | Erstellt: 16:08 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt



Zitat von NeoN um 16:03 am Jan. 2, 2008
Hast du den Kühler richtig montiert und Wärmeleitpaste benutzt?
Such nach ner Anleitung im Internet.



ich habe den kühle schon 2wochen im betrieb un das hatte solche temps im normaltakjt noch nich mal bei vollast


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3855 Tagen | Erstellt: 16:10 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Komisch vlt. mal das ganze System neu machen?
Glaub 3v bei der batterie sind normal aber ich weiß nicht inwiefern man daraus schließen kann ob sie leer ist oder nicht.

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4918 Tagen | Erstellt: 16:51 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


eig wollte ich nich unter xp neu aufsetzen! wollt im märz auf vista umsteigen! ich versuch dann cmos clear un wenn das nix hilft, dann schick ichs erst mal ein!!! un dann muss ich ja eh neu aufsetzen!!!
:grr:


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3855 Tagen | Erstellt: 17:00 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


JO versuch ma

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4918 Tagen | Erstellt: 17:23 am 2. Jan. 2008
cheech2711
aus Belgien
offline



OC God
14 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt



Zitat von NeoN um 16:08 am Jan. 2, 2008
Wäre bei einem fast neuen Board doch eher ungewöhnlich aber guck mal ruhig nach.



wieso das denn?? auch neue Autos haben manchmal Macken;) hole Dir ne neue Batterie und gut is


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5430 Tagen | Erstellt: 23:19 am 2. Jan. 2008