» Willkommen auf Intel Overclocking «

NeoN
offline



OC God
13 Jahre dabei !


eigentlich nicht. ich weiß nich wie das bios von deinem mainboard ist aber vlt. gibt es da irgendwelche extraoptionen oder beendest das bios einfach ohne zu speicher?!
Sonst mach ma bios reset oder zur noch cmos clear(steht in der anleitung)

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4979 Tagen | Erstellt: 1:47 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


also speicher tu ich schon! da kommt auch immer die meldung mit dem speichern un so!!! eig hat man ja gesagt, das sich xfx hervorragend für oc eignet!!! bis jetzt hab ich noch nichts gemerkt!!!


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3916 Tagen | Erstellt: 2:05 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Sehr komisch dann machst du irgendwas falsch oder du musst ma wirklich nen CMOS Reset machen.

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4979 Tagen | Erstellt: 3:19 am 2. Jan. 2008
SchwerMetallMann
aus Erfurt
offline



Basic OC
10 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 3700 MHz
58°C mit 1.38 Volt


Du musst ma schauen da steht beim speicher sync mode. stell das ein.
dann läuft er mit 667mhz.

dann legst du los. spannung würd ich au erstma normal lassen. dann setzt deine speichertimings fest. das hat bei mir geholfen.

hab 3,2 und weniger spannung.


E6750 @3700mhz; XFX 680LT SLI; 2GB DDR 800Mhz@925Mhz;
88er GTS 512mb 770/1998/1075; 3DMark 06: 14,3k

Beiträge gesamt: 135 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2007 | Dabei seit: 3981 Tagen | Erstellt: 11:35 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


meine Speichertimings sind aus 5-5-5-15 eingestellt!!! und mit sync mode hab ichs schon probiert, aber er speichert einfach nicht!!! bios reset hab ich auch gemacht aber wieder nix!!!


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3916 Tagen | Erstellt: 11:40 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Sehr komisch, hab leider keine Ahnung was man noch versuchen könnte:noidea:

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4979 Tagen | Erstellt: 14:09 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


ob ich das board aus irgendwelchen gründen zurckschicken kann un meinedwegen als defekt melden kann? ich habs bei alternate gekauft! oder kann mir jmd einen anderen tipp geben, was ich machen könnte???


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3916 Tagen | Erstellt: 14:54 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Hast du nun einen richtigen CMOS Clear vorgenommen wie es in der Mainboardanleitung steht oder nur das Bios auf Standard zurückgesetzt?
Ich wüsste nicht was das für ein Fehler sein könnte, das er die Eingaben im Bios nicht speichert.
Hat denn hier niemand anders ne Ahnung oder Tipps woran das liegen könnte? Kammerjäger ich zähl auf dich:lol:

Sonst musst du es wohl wirklich zurückschicken, das sollte aber auch kein Problem sein.

Speicher das BIOS eigentlich allemöglichen Änderungen nicht oder nur die zum übertakten?
BTW: Wenn du das Board einschickst gib nicht an das du damit nicht übertakten kannst oder so, sag einfach nur das das Bios keine werte übernimmt bzw. Einstellungen speicher.

(Geändert von NeoN um 15:12 am Jan. 2, 2008)

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4979 Tagen | Erstellt: 15:02 am 2. Jan. 2008
BigBorn2008
offline


OC Newbie
10 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3400 MHz
50°C mit 1.4 Volt


ich hab gleich 2 weiter probleme! erstens hat mir xfx keine richtige anleitung dazu gegeben! sondern nur son blatt, wo drauf steht wie die ganzen kabel angeschlossen werden usw! un zweitens hat sich vorhin mein pc einfach so heruntergefahren und neu gestartet! das fand ich komisch un hab mal auf die temps geguckt! mein e6750 läuft jetzt im idle un standarttakt auf 47°


C2D E6750 mit Zalman 9700Nt;xfx 650i ultra; 2GB ddr2 ocz 800Mhz; leadtek 7950GX2

Beiträge gesamt: 23 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2008 | Dabei seit: 3916 Tagen | Erstellt: 15:16 am 2. Jan. 2008
NeoN
offline



OC God
13 Jahre dabei !


Hast du den Kühler richtig montiert und Wärmeleitpaste benutzt?
Such nach ner Anleitung im Internet.

Beiträge gesamt: 2246 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4979 Tagen | Erstellt: 16:03 am 2. Jan. 2008