» Willkommen auf Intel Overclocking «

d2fan
aus bonn
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 3600 MHz
54°C mit 1.30 Volt


ich rede nicht von deinem rechner sondern von dem windows.

Beiträge gesamt: 1595 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5414 Tagen | Erstellt: 22:15 am 6. Dez. 2007
seithknight
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3146 MHz
58°C mit 1.38 Volt


Warum sollte windows schneller sein wenn es neu installeirt ist?:noidea:


MSI P35 Neo2 FR@E4500@3,15Ghz
AData800Vit.Extr.Ed.@1050-5-5-5-15
HD3850PCS512@918/1098

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4056 Tagen | Erstellt: 22:31 am 6. Dez. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


Weil dann z.B. kein Treibermüll mitgeschleppt wird...
Macht sich aber meist nur beim Start bemerkbar.


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5807 Tagen | Erstellt: 8:27 am 7. Dez. 2007
seithknight
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3146 MHz
58°C mit 1.38 Volt


Ja gut daß stimmt ,aber Treibermüll kann man entfernen:thumb:
Mich wundert nur ,da Triso nicht einfach seine alte Festplatte mal rangehängt hat, sieht man doch so schnell ob alles läuft,bevor man sich ne 30 Tage Version installiert.


MSI P35 Neo2 FR@E4500@3,15Ghz
AData800Vit.Extr.Ed.@1050-5-5-5-15
HD3850PCS512@918/1098

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4056 Tagen | Erstellt: 21:31 am 7. Dez. 2007
partygott272
aus Bitterfeld
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4300 MHz
47°C mit 1.45 Volt



Zitat von seithknight um 21:31 am Dez. 7, 2007
Ja gut daß stimmt ,aber Treibermüll kann man entfernen:thumb:
Mich wundert nur ,da Triso nicht einfach seine alte Festplatte mal rangehängt hat, sieht man doch so schnell ob alles läuft,bevor man sich ne 30 Tage Version installiert.




ähm und genau das funzt bei nem board-wechsel eben nicht :lol:

es sei denn, du machst es so, wie im tipps-forum beschrieben, aber das habe ich auch ma ausprobiert...das is nur halbherzig, grade weil beim deinstallieren der alten chip-treiber doch reste übrig bleiben, die ich nicht alle einzeln raussuchen will -.-


MSI Neo2 FIR | E8400 @ 4,0GHz / 1,37V | NV 8800GT @ 725/1093/1782 | 4GB  Micron D9GKX @ 534MHz 5-5-5-12 @ 2,2V | WaKü @ CPU & GPU
Laptop: A64 1M 1,8GHz @ 2,0GHz @ 1,275V; R9700
PC-Jugend BW

Beiträge gesamt: 2983 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 5339 Tagen | Erstellt: 16:50 am 8. Dez. 2007
seithknight
offline



OC Newbie
11 Jahre dabei !

Intel Core 2 Duo
2200 MHz @ 3146 MHz
58°C mit 1.38 Volt


Ja Ihr mögt recht haben ,ich bin von nem via -Chpipsatz zu nem via-chipsatz umgestiegen AMD Treiber/Dateien  habe ich auch noch gefunden .
Hatte meine oem-Version mit xp-Iso bilder umgewandelt und SP1+2, neue Treiber ebenso eingefügt. Und zur windows-Reperatur eingesetzt. Müsste doch ok sein.


MSI P35 Neo2 FR@E4500@3,15Ghz
AData800Vit.Extr.Ed.@1050-5-5-5-15
HD3850PCS512@918/1098

Beiträge gesamt: 21 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4056 Tagen | Erstellt: 20:55 am 8. Dez. 2007