» Willkommen auf Intel Overclocking «

Kuranai
aus land of chocolate
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
3060 MHz @ 3060 MHz


Unter Wasser ist er kühler!
Core Temp zeigt jetzt unter Prime 41° Aber viel mehr geht nicht!
Mit default V-core sinds jetzt 3100 statt 3000, bei 3200 sofort n Fehler.
Aber jetzt kann ich mich trauen die Spannung anzuheben
:thumb:

...3200@1,400 läuft grade

EDIT: bringt auch gleich nen Fehler. Dann brauch ich wohl nicht weiter zu erhöhen...
Dienstag gehts dann weiter, mit neuem Board und meinem 6300er.

(Geändert von Kuranai um 15:35 am Jan. 18, 2007)


...mit nem Spinner wie mir wirds nie langweilig,

Beiträge gesamt: 408 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 5145 Tagen | Erstellt: 15:33 am 18. Jan. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


also sin die teile scheinbar doch nicht generell heizer erster güte, 41° ist doch topp :thumb:
3100mhz ist schon nen schlechtes ergebniss für nen C2D ansich


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5468 Tagen | Erstellt: 20:54 am 18. Jan. 2007
kawabiker1971
aus dem hellertal
offline



OC God
13 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3140 MHz
50°C mit 1.375 Volt


3100 sind doch garnicht so schlecht, wenn man von den 1800 mal ausgeht beim 4300er

die hoffung ist doch nur für nen oc´er gewesen mit dem höheren multi von 9 statt 7 beim 6300er auch einen fsb von 400 und mehr erreichen zu können.
evtl. gehts ja auch mit einem bestimmten board und bios:)


E4300@ 3140 mhz - GA965P-DS3 - 2x1 GB OCI DDRII1066 - 8800GTS320 - HP W2207 TFT 22"

Beiträge gesamt: 1848 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2004 | Dabei seit: 5076 Tagen | Erstellt: 21:49 am 18. Jan. 2007
Slidehammer
aus Schwanau
online



Real OC or Post God !
15 Jahre dabei !

Intel Core i5
3400 MHz @ 4300 MHz
50°C mit 1.3 Volt


Jupp - Morgen soll endlich mein 4300er kommen, dann kann ich berichten wie er mit meinem P5B Deluxe und 2 GB MDT 800er zusammenarbeitet.
Wenn er 3 GHz macht is ok - dann frisst er sein Gnadenbrot in meinem HTPC-Projekt was ich demnächst angehen will...bis dort sind dann vielleicht die 4MB Cache Versionen greifbar...


Die Hitze von Heute ist Morgen schon wieder Schnee von Gestern

Beiträge gesamt: 60661 | Durchschnitt: 11 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 5701 Tagen | Erstellt: 23:09 am 18. Jan. 2007
THCCryjack
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


Klingt ja eher nich so doll... :noidea: Mein 6300er läuft mit Arctic Cooling Pro (17 euro)... nicht über 60 Grad bei 7x 466 ... mehr macht der Ram leider nich mit... :lol:

Außerdem nervt der lästige P5B PCiE BUG.... :crazy: Ab 380 Mhz schaltet sich der PCiE auf 1 Lane runter...


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5368 Tagen | Erstellt: 23:36 am 18. Jan. 2007
Lucifer
aus Mannheim/Heidelberg
offline



OC Profi
17 Jahre dabei !

Intel Core Duo
2166 MHz @ 3100 MHz
65°C mit 1.2 Volt


naja von 1-2 ergebnissen auf alle zu schließen... wird schon werden ;-)

Beiträge gesamt: 825 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6357 Tagen | Erstellt: 23:47 am 18. Jan. 2007
Lutschpuppe
aus Berlin
offline


VERBANNT
16 Jahre dabei !

AMD Opteron
48°C



Zitat von THCCryjack um 23:36 am Jan. 18, 2007


Außerdem nervt der lästige P5B PCiE BUG.... :crazy: Ab 380 Mhz schaltet sich der PCiE auf 1 Lane runter...



Alle erzählen man soll sich das P5B kaufen und nun erfahre ich hier das es einen PCIE Bug gibt und es nicht über 380 geht.

Gibs eigentlich überhaupt ein Board was mal so richtig funktioniert ????


Opteron 146@2950 MHz mit 1,45 V Core , K8N Neo 4 Platinum , Thermalrigt SI120 ,  2 X 1024 MB G.Skill F1 , 7900GTO 512 MB @ 720 / 1840 Mhz

Beiträge gesamt: 1070 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6096 Tagen | Erstellt: 23:52 am 18. Jan. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


das asus hat auch enn cold boot bug udn sicher noch den ein oder andern bug....aber das sin halt die bugs mit denen man noch am ehesten leben kan ;)
meine PCIe graka läuft bei 550 FSB auf 4 fach im 2. Port, da limitiert dan eh nix :noidea:
perfektes C2D Board sucht man vergebens, aber für mich ist das p5b nen sehr angenehmer begleiter im Alltag :thumb:

wie ich auch schon gesagt hab seh ich das mit den 4300ern genau wie luzifer....abwarten und tee trinken, das wird scho


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5468 Tagen | Erstellt: 0:48 am 19. Jan. 2007
Dave223
aus Halle/Saale
offline



OC Profi
14 Jahre dabei !

Intel Core 2 Quad
2833 MHz @ 4000 MHz
57°C mit 1.275 Volt


Nimm nen Nforce680i und du hast das Prob mitm Pci-E nicht und kannst gleichzeitig Ram unabhaenig von der Cpu takten. Allerdings musste deine Wakue am besten um 2 Positionen erweitern :D das Teil wird naemlich schweineheiss. Btw, also ich find 3Ghz fuer nen E4300 auch mehr als top, immerhin ist er nur das Sparprodukt...


Core2Quad Q9550 @4,0 GHz, DFI DK P45 T2RS Plus,  4x 2 GB OCZ 1066, XFX 5970 Black Edition

Beiträge gesamt: 747 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5448 Tagen | Erstellt: 6:22 am 19. Jan. 2007
Waldikult
aus Garching / ALZ  :D
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo
2660 MHz @ 3760 MHz
46°C mit 1.424 Volt


na supi, überal bugs :lol:

Ich hoffe mal das die das mit nem Biosupdate beheben werden!

sch**** Sturmwarnung - der liebe Postbote hat gestern die Päckchen nicht ausgefahren!

- heute aber :punk:

(Geändert von Waldikult um 6:24 am Jan. 19, 2007)


C2D 2,66 GHZ / 4MB / 1333 / Plan geschliffen^^ // Asus P5Q3 1600 FSB// OCZ Reaper HPC 2*2GB 1333FSB // Radeon 4850  // Selfmade Wakü

Beiträge gesamt: 2177 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2001 | Dabei seit: 6174 Tagen | Erstellt: 6:23 am 19. Jan. 2007