» Willkommen auf Intel Overclocking «

Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


@free
ganau da sproblem hatte ich als ich am we mein Kühle rneu aufgesetzt hab!!!
War wohl kein zufall, hab ja den selben wie du soweit ich weiß (nexxos XP)
hab ewig gesucht worans liegt udn dan mein Multiemeter gezückt. nachdem ich festgestellt hatte das es geht wen ich den +12V stecker raus lass (also es geht dan an, aber kein bild, sonst gings kurz an und sofort wieder aus) hab ich mal den +12V anschlus aufn bord gemessen, udn siehe da, kurzschluss an der buchse zwischen 12V und masse :kick:
hab dan noch raus gefunden das 12V und die halterung vom nexxos auf dem selben potenzial liegen, hab den dan bissie locker gedreht und dan gings(hab außen statt den plastenipeln 4 schrauben im einsatz, kan also die schraube in der mitt eganz runter dehn udnd an außen halt weniger, wodurch die halterung wesentlich höher kommt), der nexxos muss bei zu viel druck irgendwo kontakt haben zu ner 12V schine aufn Bord :noidea:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5470 Tagen | Erstellt: 23:21 am 2. Jan. 2007
THCCryjack
aus Dresden
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3000 MHz
43°C mit 1.4 Volt


Ich komm ja nur wegen des Rams nich weiter... Mehr wie 932 macht der DDR2 750 nich. Mehr Saft will ich denen nich geben wie 2
Volt. Und das alles lecker mit nem 17 euro Arctic Freezer Pro7 :lol:

Ich wart erst mal erste Ergebnisse ab... :thumb:


"Hier könnte Ihre Anzeige stehen"                                                          Xeon 3060 @ 3 Ghz, Kingston HyperX 800Mhz, MSI P6N SLi, XFX 8800 GTS 640 MB, Audigy 2 ZS      kennt ihr schon den Witz des Jahres...? - die Ati HD 2900XT ... muahahahaa

Beiträge gesamt: 1827 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5370 Tagen | Erstellt: 23:38 am 2. Jan. 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


ich steh ( ) <--so kurz davor mir GBHZ zu holen :blubb:
muss ich morgen nochmal denken

wollt mir eigentlich noch nen 2ten 19er TFT holen, ne 8800 oder aber die gbhz :ohwell:


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4897 Tagen | Erstellt: 0:11 am 3. Jan. 2007
cheech2711
aus Belgien
offline



OC God
15 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


hat nicht irgendeiner eine Idee wie ich das Prob mit dem Lesedurchsatz beseitige??
isses das Board oder der Ram?


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5517 Tagen | Erstellt: 0:17 am 3. Jan. 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


schonmal die optimized defaults geladen?


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4897 Tagen | Erstellt: 0:22 am 3. Jan. 2007
cheech2711
aus Belgien
offline



OC God
15 Jahre dabei !

Intel Core i5
3200 MHz @ 3600 MHz
44°C mit 1.024 Volt


jep, dann läuft das ganze aber net 1:1 und bringen tuts auch nichts, verstehe das nicht die anderen Werte sind alle OK Schreiben und Kopieren,
:blubb: an irgendwas muss es doch liegen....


INTEL Sucks_Support AMD

Beiträge gesamt: 6907 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5517 Tagen | Erstellt: 0:29 am 3. Jan. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


o.k. cheech, gehn wir das ma alle zusammen an, das geht doch nich klar :ocinside:
wan haste das letzte mal formatiert???

@Free
wow da haste ja primeseitig scgon nen Einstand erreicht :godlike:
jetzt leg mal einen vor wa ;)

http://www-e.uni-magdeburg.de/jrehfeld/Ocing/3,6Ghz@1,424V.JPG

(Geändert von Compjen um 1:47 am Jan. 3, 2007)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5470 Tagen | Erstellt: 1:33 am 3. Jan. 2007
Notebook
offline



VERBANNT
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz



Zitat von freestylercs um 22:32 am Jan. 2, 2007
So mein P5B ist drinne nach einigen Startschwierigkeiten.
Das Teil wollte nicht booten. Dann hab ich mal die CPU Wakühalterung etwas gelockert bzw. den Anpressdruck verringert und dann hatte ich endlich nen Bild.

Bin jetzt bei 3600@1,43V mit dem E6300.
Die CPU läuft ein wenig schlechter als auf dem P5W64

free



Hm, irgendwie scheint deiner genügsamer?!
Meiner kackt bei 3,06 Ghz mit 1,35V ab.:niko:

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5030 Tagen | Erstellt: 13:10 am 3. Jan. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


@notebook
das ist so schlecht, das kan fast gar nich die CPU sein :noidea:
takte doch ma so das er nich ab kackt udn geh mit der spannung so weit runter bis ers tut :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5470 Tagen | Erstellt: 14:02 am 3. Jan. 2007
Notebook
offline



VERBANNT
13 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 2700 MHz


Also irgendwie undervoltet das Board aber auch etwas, wie es scheint...ich hab ihn gerade bei 9x375,(3382 Mhz) und angeblich 1,213V laut CPU-Z. Im BIOS hab ich 1,56 eingestellt. Oder ist das irgendso nen Stromsparsch****?

Bootstable ist es, mal sehen wie er sich sonst so macht.

Beiträge gesamt: 1568 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2005 | Dabei seit: 5030 Tagen | Erstellt: 15:51 am 3. Jan. 2007