» Willkommen auf Intel Overclocking «

SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


http://www.cpuid.org/cpuz.php

cpu z version 1,37 ist draußen


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4804 Tagen | Erstellt: 19:57 am 4. Okt. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@comp...nein,das f5 ist besser für OC

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4584 Tagen | Erstellt: 20:02 am 4. Okt. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


probieren geht über studieren, das meien (G)MCH nich über +0,6 geht ist ja nen sehr spezielles problem...wer weiß was da helfen mag :noidea:
also ttemp kan ich bei der belüftung 100% auschließen ;)

(Geändert von Compjen um 20:28 am Okt. 4, 2006)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 20:27 am 4. Okt. 2006
chu
aus Gera
offline



OC Newbie
11 Jahre dabei !

Intel Core Duo
2400 MHz @ 3600 MHz
45°C mit 1.25 Volt


also ich hab nen problem und zwar seit dem ich mein neues board habe (P5W DH) trennt sich nach einiger zeit meine i-net verb. und ich kann die nicht wieder erneuern. erst nach einem neustart funktioniert es wieder.
so es liegt nicht an meiner leitung und auch nicht an meinem router, denn wenn ich am laptop sitze passiert das nicht. hat vll we ne ahnung an was das liegen könnte?


« Das Wertvollste im Leben ist Zeit - Leben heisst, mit der Zeit zu arbeiten »

Beiträge gesamt: 34 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 4329 Tagen | Erstellt: 20:39 am 4. Okt. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


@chu
so richtig past das nich ins Topic, liegt wohl an deiner onbord lan, probier mal ne andere lankarte, das hilft vlt. ansonstentreiber updaten.

@all
ab da wird es kritisch mit dem gaga höher zu kommen...es spaßtet :waterfall:

Morgen überleg ich mir dan wie ich das noch höher krieg, cpu und Ram krieg ich schon noch etliches höher, brauch nur nen schnelles Bord :godlike:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 20:44 am 4. Okt. 2006
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


Ich hab nen neuen E6600er, na ja aber eher duchschnittlich.

Versuche gerade die 3700 irgendwie stabil zu bekommen, will noch nicht so recht.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5456 Tagen | Erstellt: 21:37 am 4. Okt. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


mal 2 tage mit der selben cpu im rechner ist langweilig was ;)
ich befürchte ja ich bracuh nen neues bord, es dürfte jetzt mal was für 100e raus kommen das locker 600FSB schafft :ocinside:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 21:46 am 4. Okt. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


3700er gehen derzeit leider schlecht wech. :-( ...habs bei meinem gesehen.


@comp

Auch schon mal Auto-Voltage und 500x7 probiert?


Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4584 Tagen | Erstellt: 21:56 am 4. Okt. 2006
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


auto violtage???
klingt krass ^^
gleich mal testen


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5377 Tagen | Erstellt: 22:01 am 4. Okt. 2006
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@comp

jo, damit gehen beide (alli+conni) @ 7x500 bei mir...der conroe läuft gerade 7x500 mit Prime(wollte der Käufer so...tzzz,naja Hauptsache sein Board macht den FSB mit:-)  ;)

PS: über FSb 500 isses nen bischen fuc*elei @ GMCH &co


Was mich interessieren würde = ein Conroe der default V-Core @3,5GHZ machen würde:-)

Bei hwluxx is einer,3400Mhz @1,26...scheint aber Normal-V(also 1,325V) zu sein...wenn Everest 1,28V ausliest isses ca. 1,325;)



(Geändert von bikerks um 22:22 am Okt. 4, 2006)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4584 Tagen | Erstellt: 22:21 am 4. Okt. 2006