» Willkommen auf Intel Overclocking «

ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


wie ist das 8INXP jetzt eigentrlich zum oc?


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6675 Tagen | Erstellt: 0:38 am 15. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


hab die karte bei mir in nen abit th7-II raid ohne probs (leider nur 4 fach agp) laufen

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 0:51 am 15. Jan. 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


hehe im abit th7-2 laeuft einfach alles da wuerde sogar ne tote maus laufen :)


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6452 Tagen | Erstellt: 1:03 am 15. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ sMoKiE: wenn du das board bekommen hast lass uns bitte wissen was du für ne serial/part nb. hast, ok?

(Geändert von totgezogen um 4:42 am Jan. 15, 2003)

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 4:29 am 15. Jan. 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


@DJ

*$*"!*§$ :error:

Bis ich in dem Board meine ATI 9700 zum laufen bekommen habe, naja reden wir nicht drüber


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6612 Tagen | Erstellt: 8:39 am 15. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


also warten wir alle, bis wieder geliefert wird! taj hier noch was zur Radeon 9700:

"Sehr stabil aber macht Probleme mit der ATI R9700 Pro"
Super schnelles Board macht aber Probleme mit der ATI Radeon 9700 Pro Karte. Habe mit dieser Karte Abstürze in eine Auflösung von 640*480 und 4bit Farbmodus. Mit einer GF4 Ti4200 funktioniert es ohne Probleme.
Mich würde mal interessieren ob jemand auch diese Probleme mit der ATI R9700 Pro hat.


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 9:03 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von Lord am 9:03 am Jan. 15, 2003
also warten wir alle, bis wieder geliefert wird! taj hier noch was zur Radeon 9700:

"Sehr stabil aber macht Probleme mit der ATI R9700 Pro"
Super schnelles Board macht aber Probleme mit der ATI Radeon 9700 Pro Karte. Habe mit dieser Karte Abstürze in eine Auflösung von 640*480 und 4bit Farbmodus. Mit einer GF4 Ti4200 funktioniert es ohne Probleme.
Mich würde mal interessieren ob jemand auch diese Probleme mit der ATI R9700 Pro hat.



Hi

Hast du das von Geizhals? Wenn ja das hab ich geschrieben. :lol:

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 9:44 am 15. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


@hugo: :beer::lol: Ja hab ich von geizhals!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6323 Tagen | Erstellt: 9:50 am 15. Jan. 2003
Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


Also..was soll ich sagen, das Bios is da aber helfen tut es eher nicht. Es liegt definitiv an der Radeon 9700 Pro.
Komisch is nur..einmal kannste stundenlang alles ohne Probleme machen, und mittendrinn wieder..zack!

Ich hab schon ne RMA für die Radeon, als nächstes hol ich mir glaub ich ne FX oder den R350, wenn der denn gehen sollte.


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6187 Tagen | Erstellt: 10:12 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von Massa am 10:12 am Jan. 15, 2003
Also..was soll ich sagen, das Bios is da aber helfen tut es eher nicht. Es liegt definitiv an der Radeon 9700 Pro.
Komisch is nur..einmal kannste stundenlang alles ohne Probleme machen, und mittendrinn wieder..zack!

Ich hab schon ne RMA für die Radeon, als nächstes hol ich mir glaub ich ne FX oder den R350, wenn der denn gehen sollte.



Hi

Tauschst du deine Radeon gegen eine mit anderen Stepping um?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 10:20 am 15. Jan. 2003