» Willkommen auf Intel Overclocking «

Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


ich hab zwar nur ne 4x ti aber kann mir vom nachbarn (aldi pc) seine ti 8x ma ausleihen! muss eben aufs board warten!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 11:27 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Also mit der GeForce Ti AGP 8x muß es funzen. Ich hatte es schon mal gepostet aber hier noch einmal.

Dazu Hard Tecs 4U:
----------------------------------------------------------------------
IV. AGP 8X Probleme beim E7205?

Erst kürzlich wurde in der Hardwareszene von zwei Fehlern des E7205 Chipsatzes berichtet, welche Intel im Chipsatz Specification Update zum MCH unter Errata bekanntgab:

- tVAL(min) Timing Is Not Meeting AGP 3.0 Specification
- AGP Prefetch Cache Must Be Disabled

Intel wird zu den beiden geschilderten Problemen keinen Fix in Form eines neuen Chipsatzsteppings liefern, da es für beide Fälle jeweils einen Workaround gibt. Im ersten geschilderten Fall wurde festgestellt, dass die AGP Signale nicht den Mindestwert von 1ns bezüglich der tVAL Zeit entsprechen, was das AGP Interface für eine Datenkorruption anfällig machen könnte. Intel empfiehlt daher den Mainboardherstellern die Trace Länge für AGP Takt und synchrone Signale zu verkürzen, was das Problem beseitigt. Im zweiten geschilderten Fall könnte das System während AGP Datentransfers stehen bleiben. Um dies zu vermeiden, muss in den Registern der AGP Prefetch Cache deaktiviert werden.

In der Praxis sind wir auf keines der geschilderten Probleme gestoßen, trotz ausgiebiger AGP Tests und unter Verwendung von drei verschiedenen AGP 8X Grafikkarten mit nVIDIAs NV28-Chipsatz. Es darf davon ausgegangen werden, dass dieses Problem den Mainboardherstellern wohl bereits rechtzeitig bekannt gemacht wurde und die nun eintreffenden Platinen bereits über beide Workarounds verfügen. Somit besteht auch hier kein Grund zur Sorge.
----------------------------------------------------------------------

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 11:38 am 15. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


si hab was rausgefunden....hab ja mal gepostet, das ich probs hab das p4t533 mit der 9700er höherzutakten....
lag am agp/pci-speed....
das war auf auto, jetzt hab ichs auf 67/33 gestellt und kann wieder sp hoch fahren wie ich will....
wenn hugo,cham,massa das villeicht auch mal probieren..?

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 11:41 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich hab ja keine Probs mit dem hochtakten. Das Sys läuft ohne Probs und auf einmal ohne Vorwahrnung kommt der Absturz. Kann schon sein das irgendwo die Spannung auf der Karte zusammenbricht.

Gruß Hugo  


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 11:44 am 15. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


meint ihr das ati die karten einfach so umtauscht?

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6280 Tagen | Erstellt: 11:45 am 15. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


jaja schon klar...
mir kommt nur so vor, das die atis jetzt irre empfindlich am agp-bus sind..
vielleicht passiert euch das ja weil der agp zu schnell läuft, das hab ich gemeint...
probier ihn halt mal auf 67/33 zu fixieren, vielleicht geht s dann

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6269 Tagen | Erstellt: 11:50 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich werde es versuchen.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 11:53 am 15. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


habt ihr ne email adresse von ati in deutschland? habe meine karte ja aus den usa und habe keine lust das teil in die staaten zu senden. wenn es mit der karte nicht funzt werde ich mir wohl ne fx zulegen...

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6280 Tagen | Erstellt: 11:55 am 15. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

@ChainDog

Habs probiert und schon ein Absturz.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6506 Tagen | Erstellt: 12:00 am 15. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


mmm mach mka n scrrenshot mit nem proggie was die deine pci und agp mhz anzeigt!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 12:07 am 15. Jan. 2003