» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Gibt es diese Fehler eigentlich auch beim Gigabyte GA 8INXP? Hier meinte doch mal jemand das nicht???

Ich könnte mein Board gegen ein solches tauschen, also gebt mal bitte Bescheid...


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 15:38 am 15. April 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


ich hab das 8inxp seit es in deutschland das erstemal aufm markt verfügbar war. ich hab auch ne 9700pro -30 und bei mir lief alles von anfang an tadellos... keine probleme, nix, kein einzigen absturz egal welcher treiber. ich hatte aber auch von anfang an fastwrites deaktiviert weil ich dieser funktion sowieso schon immer skeptisch gegenüber stand. mit aktiviertem fastwrites kackt der rechner selten mal ab...

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6166 Tagen | Erstellt: 16:39 am 15. April 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


@scorpion:

Naja bei mir läuft meine Ti4800SE problemlos mit 43.30er Detenator und AGP 8X inkl. Fastwirtes aktiviert. Hatte auch noch nie irgendwelche probleme außer eben die Beta-Bios abstürze. wenn du ne nvidia kadde hast dann kannste 8x problemlos aktivieren auch fastwirtes ist kein problem. ich habe mir wegen diesem dummen ATi bug meiner R9500@9700Pro ne 4800SE gekauft.


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 17:33 am 15. April 2003
Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


Ich kann Chicken wieder mal nur beipflichten.
Seit ich meine -10er Radeon 9700 Pro gegen ne -30er rev. getauscht hab läuft das 8INXP hammerstabil !!


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6190 Tagen | Erstellt: 17:40 am 15. April 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


dann werde ich das wohl mal die tage tauschen, mal hoffen das nicht umsonst.

Wieviel FSB schafft man denn so mit dem Gigabyte? DAs hat doch zu Anfang mal geschwächelt (ca. 170).

Hat sich da was getan?

Rev. des Boards das ich kriegen könnte wäre 1.0 gibts ne neuere?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6388 Tagen | Erstellt: 19:14 am 15. April 2003
greek
offline



OC Newbie
17 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3540 MHz
42°C mit 1.475 Volt


Ich hab noch ne frage, passt aber nicht so richtig rein aber ich frag trotzdem, bitte net böse sein :)
Ich hab vor ein paar tagen meinem computer händler eine liste gegeben auf der die komponenten für mein neuen pc stehen.
Unteranderem ASUS p4G8X Deluxe und Radeon 9800 pro.
Aber da ich kein bock hab das mein pc andauernd abstürtz (Radeon karten haben ja mit dem chipsatz ein problem) hab ich mir überlegt ob ich lieber nicht auf die neuen Canterwood Boards warte.
Denn ich denke die werden zeitgelich mit der neuen radeon karte (9800pro) kommen.
1.Soll ich warten ?
2.Wird das da besser laufen oder kommen die häufigen abstürtze wieder(ja ich weis das kann warscheinlich keiner wissen da niemand so ein board hat, aber ich frag trotzdem :)
3.Gibt es schon einen genauen Termin für den launch der canterwood boards und den P4 3GHZ C ?

So ich glaube das war alles :)
4.

Beiträge gesamt: 37 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 22:46 am 15. April 2003
blackscorpion
aus Bad Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2667 MHz @ 2900 MHz
56°C mit 1.525 Volt


@lord
müsste heute/morgen ne nvidia bekommen, aber anscheinend hat das meine ati mitbekommen, die hat mich nämlich gestern den ganzen abend bei RavenShield und Splintercell nicht im Stich gelassen....
werd mal ein paat andre Treiber als die ait catas testen

ich hatt auch keine probleme mit dem neuen ASus Bios?!?


Wer andern eine Bratwurst brät,hat meist ein Bratwurst-brat-Gerät....ASUS P4G8X- Deluxe/Sapphiere 9700pro/SATA/1024 DDR 333 Kingston/

Beiträge gesamt: 16 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 6085 Tagen | Erstellt: 8:44 am 16. April 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


hmm hast du das 1005_01 er oder das 1004g drauf???


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6326 Tagen | Erstellt: 16:11 am 17. April 2003
comdoc
aus setzer...........
offline



OC God
16 Jahre dabei !

Intel Core 2 Duo


also ich habe seit gestern 1005_01 drauf und
keine Probleme !!!! Übrigens meine Graka ist eine - 10 ... :-)  nur mit dem 1004g hatte ich 2 Spiele abstürze, sonst keine Probs   vorher nicht und mit dem neuen Bios auch nicht. :dance:




Beiträge gesamt: 1161 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2003 | Dabei seit: 6129 Tagen | Erstellt: 22:07 am 17. April 2003
Britzelmair
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3140 MHz
38°C mit 1.60 Volt


Hallo!

Weiß schon jemand etwas ob das Asus mit der neuen Radeon 9800 und 9800 Pro einwandfrei funktioniert???
Brauch nämlich bald a mal a neue GraKa....
Danke!

Ciao Thomas

Beiträge gesamt: 28 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6162 Tagen | Erstellt: 22:16 am 17. April 2003