» Willkommen auf Intel Overclocking «

sMoKiE
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3200 MHz
45°C mit 1.550 Volt


Kemen schau mal ein post oben drüber ;)


P4 2,66 @ 3,2 GHz / Asus P4G8X Deluxe / 2x 256 MB original Infineon pc333 / Leadtek Winfast A250 GF4 Ti4200 @300/600

Beiträge gesamt: 321 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6212 Tagen | Erstellt: 20:47 am 14. Jan. 2003
Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


@ChainDog
Jo..ich hab die Rev 1.0 bei der Radeon, hab auch grad nachgesehen, mir fehlen auch die beiden chips.

Laufen tut es...mal gehts, mal gehts net.
Am liebsten würd ich die Radeon verkaufen, auf´m AGP4fach Board läuft die wie sau. Nur eines verstehe ich nicht, wenn ich im Bios und im Treiber auf AGP4 schalte, ändert sich deswegen auch nix.

Ich hol mir ne FX oder ne R350...echt mist das !!

Mit meiner alten 8500er hab ich die Probs net, dann bau ich lieber die so lange ein.

Bios für´s MoBo soll morgen kommen, mal sehen was sich ändert.

PS: Trotzdem is mir das 8INXP lieber als das P4G8x ;)


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6192 Tagen | Erstellt: 20:55 am 14. Jan. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,
nein-mag mich einfach nicht von ihm trennen!!!!!!!!!!!!!!!
eine kleine hoffnung hab ich noch.
ich wart noch ab wie es bei dir läuft.
poste auf jeden fall die revision,
wenn du wie ich die 1.02 hast siehts glaube ich nicht so gut aus.

gf4600 machte überhauht keine probleme im gb-board.

viel glück, und alles gute mit deinen board.

kemen


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6234 Tagen | Erstellt: 20:56 am 14. Jan. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,
nein-mag mich einfach nicht von ihm trennen!!!!!!!!!!!!!!!
eine kleine hoffnung hab ich noch.
ich wart noch ab wie es bei dir läuft.
poste auf jeden fall die revision,
wenn du wie ich die 1.02 hast siehts glaube ich nicht so gut aus.

gf4600 machte überhauht keine probleme im gb-board.

viel glück, und alles gute mit deinen board.

kemen


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6234 Tagen | Erstellt: 20:57 am 14. Jan. 2003
Kolerazie
aus Berlin
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3816 MHz
-31°C mit 1.60 Volt


Hi!

Na da bin ich ja beruhigt! Wollt auchgrad fragen wer sein P4G8X schon zurück geschickt hat! Hab auch Post von Alternate bekommen! Da werden die wohl ne neue Lieferung bekommen haben! Bin ja mal gespannt wies bei mir läuft!

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6191 Tagen | Erstellt: 21:34 am 14. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


Also ich stress mich da gar nicht.... wird schon hinhauen, wenn nicht isses auch egal, dann geht halt mobo oder graka zurück..schau ma mal.....

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 22:23 am 14. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


finds irgendwie lustig das KEIN hersteller auf irgedwas antwortet

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 23:30 am 14. Jan. 2003
totgezogen
offline


OC God
17 Jahre dabei !


habe leider auch noch keine antwort bekommen - nix von ati - nix von asus... langweilt

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6280 Tagen | Erstellt: 23:42 am 14. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


finds mistig....
unsere kohle nehmens, aber dann wollens nichts mehr von uns wissen
@kemen.... lass das schwarzmalen... die rev 1.02 ist die neueste, und wenn die @tom das zum laufen gekriegt haben, können wir das auch!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 23:53 am 14. Jan. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Granite Gay!

Ich verstehe die Probleme nicht, macht die Karte in anderen 8x Boards auch so viele Probleme?


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 0:35 am 15. Jan. 2003