» Willkommen auf AMD Overclocking «

timos
offline



OC Newbie
14 Jahre dabei !


hi!

vielleicht sitzt nur der kühler nicht 100% auf der cpu?! :blubb:

Beiträge gesamt: 37 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5409 Tagen | Erstellt: 23:49 am 5. Dez. 2003
danysahne333
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.65 Volt


doch tu er!

hm also bei 55 grad ist das risiko das er den abgang macht hoch - aber nur bei 1,8 volt.

bei 1,65 kann ist der einmal bei 67 grad ausgegangen!

vielleicht liegts ja doch an der temperatur!

werd mir mal zu weihanchten ne wasserkühlung kaufen :thumb:

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5402 Tagen | Erstellt: 14:20 am 6. Dez. 2003
corallus
aus der Schweiz
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


Der Anschluss wird auch P4 Stecker genannt und ist eine zusätzliche 12V Quelle .... so ungefähr.
:noidea: Mein Tagan hat diesen Stecker - sollte Dein NT das auch haben, dann rein damit, Spannung wird stabiler.....

Gruss corallus


Fly Hard, Life is Short

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5694 Tagen | Erstellt: 17:55 am 6. Dez. 2003
rochie01
aus Elbe- Weser- Dreieck
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2340 MHz
39°C mit 1.70 Volt



Zitat von corallus am 17:55 am Dez. 6, 2003
Der Anschluss wird auch P4 Stecker genannt und ist eine zusätzliche 12V Quelle .... so ungefähr.
:noidea: Mein Tagan hat diesen Stecker - sollte Dein NT das auch haben, dann rein damit, Spannung wird stabiler.....

Gruss corallus



Interessiert mich mal..., kann man den 4poligen Stecker zusätzlich zum Standardstecker einstecken, oder nur einen von beiden:noidea:


XP1800@ 2340Mhz, Abit Nf7 Rev2, Radeon 9500@9800, 2x256MB TwinMos "Twister", komplett Wakü von H2O
Silent NT noch der einzige Lüfter:-(

Beiträge gesamt: 112 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5409 Tagen | Erstellt: 1:59 am 7. Dez. 2003
corallus
aus der Schweiz
offline



OC God
15 Jahre dabei !

Intel Core i7
3200 MHz @ 3200 MHz


Wenn Du beide hast, dann auch beide rein ... so ist's vorgesehen ... keine Panik, Du verheizt nix damit.

Gruss corallus


Fly Hard, Life is Short

Beiträge gesamt: 3890 | Durchschnitt: 1 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5694 Tagen | Erstellt: 2:54 am 7. Dez. 2003
danysahne333
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.65 Volt


hab jetzt den stecker auch drin!

tut sich aber nichts. vielleicht liegts ja auch am aktiviertem thermal-trottling!  mal deaktivieren...

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5402 Tagen | Erstellt: 13:50 am 7. Dez. 2003
fischergeiz
aus gefuchst
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


@danysahne
hat´s geklappt?

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5456 Tagen | Erstellt: 19:58 am 7. Dez. 2003
CMOS
aus senminister
offline



OC God
14 Jahre dabei !

Other CPU-Type


und schau mal was du im bios bei CPU OVER TEMP eingestellt hast.
ansonsten is 58°C bei 1.65V schon arg viel für mein geschmack


Sys: C64; CPUtyp: 6510/8 bit; OS: BASIC 4.0; RAM: 64KB; Floppy Disk, max. 170 KB, 40 Bildschirmzeichen je Zeile, 25 Bildschirmzeilen; 64000 Grafikpunkte; 16 Farbtöne; programmierbare Töne; ASCII; Funktionstasten; Schnittstellen: seriell, parallel;  Preis: ca. 680 Mark

Beiträge gesamt: 2012 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5427 Tagen | Erstellt: 23:25 am 7. Dez. 2003
rochie01
aus Elbe- Weser- Dreieck
offline



Basic OC
14 Jahre dabei !

AMD T-Bred
1533 MHz @ 2340 MHz
39°C mit 1.70 Volt



Zitat von corallus am 2:54 am Dez. 7, 2003
Wenn Du beide hast, dann auch beide rein ... so ist's vorgesehen ... keine Panik, Du verheizt nix damit.

Gruss corallus


Ich hab zwar (noch) keine Probleme..., ich werde deinen Tip aber mal ausprobieren:godlike:
Hoffe, dass ich wirklich nichts verheize, ansonsten hörst du von meinen Anwälten:nabend:


XP1800@ 2340Mhz, Abit Nf7 Rev2, Radeon 9500@9800, 2x256MB TwinMos "Twister", komplett Wakü von H2O
Silent NT noch der einzige Lüfter:-(

Beiträge gesamt: 112 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2003 | Dabei seit: 5409 Tagen | Erstellt: 0:53 am 8. Dez. 2003