» Willkommen auf AMD Overclocking «

danysahne333
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.65 Volt


es geht um folgendes:

hab meine cpu (2500+) auf 2200mhz (11x200) übertaktet.
will jetzt noch mehr übertakten. will v-core erhöhen,aber sobald ich auf 1,7 oder mehr bin geht der rechner aus udn das mainboard macht ne art sirenentöne bis ich netzstecker ziehen muss!
das alles noch ohne mehr als 2200 mhz zu haben. egal ob ichs unter windows (Nvidoa ystem utility) oder im bios mach, nach ca 1-2 minuten geht der aus!
umso höher die spannung umso eher geht der aus. woran kann das liegen???

da ist noch ein anschluss am mainboard frei (4 - polig und quadratisch) . was ist eigentlich mit dem???

config: abit nf7-s rev 2 (neuestes bios),barton 2500+ (AQXDA) twinMos Twister pc 3200 cl2 ,tagan 380 watt nt

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5121 Tagen | Erstellt: 15:16 am 5. Dez. 2003
JHMaster
aus die Maus
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2600 MHz @ 2600 MHz


Wird zu heiß! :thumb:


www.acs-team.de

Beiträge gesamt: 332 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5273 Tagen | Erstellt: 15:45 am 5. Dez. 2003
FGB
offline


VERBANNT
14 Jahre dabei !

AMD T-Bred
1466 MHz @ 2671 MHz
53°C mit 1.675 Volt


darauf würde ich spontan auch tippen.. klingt nach overheat-protection... ;)

also check mal deine temps.. lass mal 10 minuten den rechner im bios laufen.. da ist genügend last hinter...

Der Fabian

Beiträge gesamt: 2442 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5214 Tagen | Erstellt: 15:54 am 5. Dez. 2003
danysahne333
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.65 Volt


der sensor zeigt mir 53 grad an unter windows.

okay werds versuchen!

thx ;)

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5121 Tagen | Erstellt: 16:46 am 5. Dez. 2003
HellerSebastian
aus Griesbach
offline



OC God
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3450 MHz
60°C mit 1.520 Volt


53° unter windows kann reel ca 78° sein... is sehr viel...


***HD-MOVIES/HQ GAMES:  q6600@ 3,456 ghz 2gb mdt ram gtx 280 @701/1512/1323***
      INTERNET/LANGAMES: opteron 170 @ 2,91 ghz 2gb mdt ram + 1gb samsung/Infineon ram x1900pro 594/716

Beiträge gesamt: 1578 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5818 Tagen | Erstellt: 16:58 am 5. Dez. 2003
danysahne333
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.65 Volt


okay hab jetzt getestet!

hab mit 2200(11x200) getestet und im bios laufen lassen 10 min: 60 grad: kein absturz = stabil
v-core erhöht auf 1,8V : 61 grad (absturz nach 30 sek)

denn mal testweise 166x11(~1833) 10 min mit vcore 1,85V 63 grad und kein absturz
denn multi auf 13 (166x13)  vcore 1,85V absturz nach 20 sek

zum temp auslesen verwende ich zusätzlich einen temperaturfühler,der auf dem cpu-kühler montieret ist also direkt über dem die sitzt! werte stimmen +/- 3 grad mit dem von bios überein

durch den einsatz des fühlers ist die cpu übrigens nicht wärmer geworden!


was ist das???

udn wofür ist dieser 4 polige stecker auf dem maniboard???
habe gehört des ist ein zusätzlicher 12-volt anschluss?
habe auch den zugehörigen stecker am netzteil!

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5121 Tagen | Erstellt: 17:36 am 5. Dez. 2003
eskimo
aus Kastl
offline



OC God
15 Jahre dabei !

AMD Phenom II
3000 MHz @ 3000 MHz


Also bei knappen 60°C kannst du die Spannung wirklich nicht mehr erhöhen! Was hast du für nen Kühler?
Wie währs wenn du den mal austauscht, bzw. mal die Seitenteile von deinem Chase wegmachst, befor du anfängst die Temperatur mit nem Temp. Fühler zu messen?

Beiträge gesamt: 3405 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 5574 Tagen | Erstellt: 17:40 am 5. Dez. 2003
danysahne333
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.65 Volt


hab 3 80x80 lüfter in der seiten wand. wenn ich die noch rausnehme wird die cpu noch heisser!

werde das jetzt mal mit fast kalter cpu testen...


Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5121 Tagen | Erstellt: 17:50 am 5. Dez. 2003
Gibtnix
aus nahmslos genial
offline



Real OC or Post God !
14 Jahre dabei !

Intel Core i7
2700 MHz @ 3500 MHz mit 0.925 Volt


hast du etwa den temeraturensor auf den DIE gelegt?? Dann hat der Kühler ja gar keinen gescheiten Kontakt zur CPU!

Beiträge gesamt: 18430 | Durchschnitt: 4 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5255 Tagen | Erstellt: 18:08 am 5. Dez. 2003
danysahne333
offline


OC Newbie
14 Jahre dabei !

AMD Barton
1833 MHz @ 2200 MHz
39°C mit 1.65 Volt


nein hab ich nicht!

so hab jetzt bei 38 grad angefangen mit 1,80 v. der is hoch auf 55 grad und ausgegangen! das gibs doch nich.

könnte mir bitte jetzt jemand sagen wozu der anschluss ist???

Beiträge gesamt: 12 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2003 | Dabei seit: 5121 Tagen | Erstellt: 18:46 am 5. Dez. 2003