» Willkommen auf AMD Overclocking «

tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


:thumb:

der Sims Test scheint mal ganz gut zu laufen :lol:

ich hab ihn jetzt mal zum Testen auf Serie gestellt und musste feststellen, dass wenn er auf 4,3GHz (boostet?) macht er selbst bis zu 1,4375vcore, ist das normal (komplett stock nur Ram per Hand auf 3200MHz gestellt)?
scheint doch nicht zu wenig, weil bei 4,4GHz hatte ich 1,38v :noidea:


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7045 Tagen | Erstellt: 21:59 am 27. Feb. 2021
daniel
aus wien
offline


OC God
20 Jahre dabei !

AMD Ryzen 5
3400 MHz @ 4100 MHz
70°C mit 1.385 Volt


Ja, die geben ziemlich viel Saft drauf bei Vcore auf Auto.

Beiträge gesamt: 7655 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7454 Tagen | Erstellt: 22:26 am 27. Feb. 2021
tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


so hab den FSB um 0,1 erhöht, jetzt läuft er mit 4403MHz, mit 4398:lol:

aktuell zum testen 1,4v weil er gestern einen Bluescreen gemacht hat, aber danach habe ich fest gestellt dass die pumpe nicht lief.... da hatte aber ein Molex Stecker einen Wackler-> erneuert....

die Pumpe war jetzt 8 Jahre stressfrei, jetzt hab ich den kompletten AGB zerlegt, Kanäle gereinigt, neu abgedichtet und jetzt macht die Pumpe Zicken...

bilde mir ein sie läuft lauter, hab jetzt die Verschraubung um 1/4 Umdrehung gelockert, bilde mir ein das sie dadurch leiser wurde... muss das gut beobachten.....

es gibt immer was zu tun :lol:

aber der Ryzen hat doch auch sicher einen Überhitzungsschutz, das er ab einer gewissen Temp einfach komplett aus geht, oder? (Falls die Pumpe Stress macht)

Edit: hab jetzt herum probiert, wenn alles original ist (optimized defaults im bios) und ich NUR die vcore runter nehme (weil 1,42 is schon viel für Serie) taktete er nicht mehr, bleibt angenagelt auf 3,6GHz..... wasn das für eine Blödsinnigkeit?!?

Edit: das MSI Tool ist und bleibt Oberschrott, sobald das an ist geht nicht mal ruterfahren ohne bluescreen, auch nicht bei Werkseinstellung.... was lob ich mir den 15€ i5.... iwi nervt das schon alles....:punch:

(Geändert von tjh um 11:32 am 28. Feb. 2021)


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7045 Tagen | Erstellt: 9:24 am 28. Feb. 2021
daniel
aus wien
offline


OC God
20 Jahre dabei !

AMD Ryzen 5
3400 MHz @ 4100 MHz
70°C mit 1.385 Volt


Never touch a running system ;)
Hoffen wir mal, dass die Pumpe jetzt problemlos läuft :thumb:

Diese Windows Tools für OC machen echt gerne mal Stress. Drum schreiben wir ja dauernd, dass du im Bios/Uefi OCen sollst. Vergiss das MSI Tool.
Aber für das miese MSI Tool kann ja deine CPU nix.

Beiträge gesamt: 7655 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7454 Tagen | Erstellt: 12:35 am 28. Feb. 2021
tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


ich hasse das TEIL! jetzt ist alles auf STOCK und er geht nicht mehr herunterfahren ohne Bluescreen!

bei jedem 2. Boot macht er piep Signale und geht wider aus....

der gehört angezunden, ich glaub ich bau wieder auf den FX um  :bomb:

so ein Haufen Schrott, unglaublich.... jetzt will ich ja nur mehr dass er Serie läuft und ned mal das geht.....

update gerade alles, aber ka ob das noch was bringt.... Energiespar Optionen sind aus, Schnellstart ist aus, alles ist aus, google ist ratlos, ich hasse den Ryzen

und die sch**** Pumpe ist laut :punch:


fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7045 Tagen | Erstellt: 13:22 am 28. Feb. 2021
daniel
aus wien
offline


OC God
20 Jahre dabei !

AMD Ryzen 5
3400 MHz @ 4100 MHz
70°C mit 1.385 Volt


Lass mal unter Windows das tool memtest (von HCI) laufen.
Vielleicht liegt es am RAM und nicht an der CPU.
Starte das Prog mehrfach und lass jeweils 2000mb testen. So oft starten bis dein RAM laut Taskmanager voll ist. Und das lass dann mal jeweils bis min. 500% laufen.
Wenn irgendwo auch nur ein einziger Error kommt, ist dein RAM nicht stabil.
Ich hatte auch mal Probleme mit Abstürzen beim Herunterfahren. Bei mir lag es am RAM.
Und auch dafür kann dein Ryzen nichts, falls es bei dir auch der RAM ist.

Wenn du den Ryzen los werden möchtest, gib mir Bescheid ;)
Vielleicht hab ich ja Interesse, wenn der Preis stimnt.

Beiträge gesamt: 7655 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7454 Tagen | Erstellt: 13:56 am 28. Feb. 2021
tjh
aus Unter Oberndorf/at
offline



OC God
19 Jahre dabei !

AMD FX
4000 MHz @ 5117 MHz
52°C mit 1.560 Volt


Ich mach jetzt wieder sinnvolle Sachen, beruhigt die Nerven...

Pumpen Dichtung getauscht, mal sehen....



Fehlerhaftes Windows Update erneut dgf, jetzt erstes Mal Neustart ohne bluescreen heute.... Aber ich vertrau dem Kübel nicht mehr....

Aber jetzt mal mit kids Auto serviciert, ist Nerven schonender :lol:






fx8350 @5,85GHz @Waterchiller i5 2550K @5,3GHz @Waterchiller
PhenomII x4 945 @3,9Ghz @wakü FX8320 @4,6GHz htpc @passiv wakü
Eigenbau Kompressorkühlung mit i7 4770K @5,2GHz

Beiträge gesamt: 6912 | Durchschnitt: 1 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 7045 Tagen | Erstellt: 15:16 am 28. Feb. 2021
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Du sollst den Ryzen ja auch nicht in dein RC Car einbauen :lol:


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164490 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7521 Tagen | Erstellt: 15:27 am 28. Feb. 2021
daniel
aus wien
offline


OC God
20 Jahre dabei !

AMD Ryzen 5
3400 MHz @ 4100 MHz
70°C mit 1.385 Volt


Vielleicht doch :biglol: :ocinside:

Beiträge gesamt: 7655 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 7454 Tagen | Erstellt: 15:34 am 28. Feb. 2021
ocinside
aus Krefeld
online



Administrator
20 Jahre dabei !

Intel Core i9
3600 MHz @ 5200 MHz
78°C mit 1.552 Volt


Aber nur übertaktet, zumindest hier im OC Forum :lol:


Hardware News lesen * Unterhalten * Smarthome und Gadgets
Übertakten, Modding und Testberichte * Fanartikel kaufen

Beiträge gesamt: 164490 | Durchschnitt: 22 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 7521 Tagen | Erstellt: 19:05 am 28. Feb. 2021