» Willkommen auf AMD Overclocking «

Riva
aus Ruhrpott
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3000 MHz
50°C


Also wenn es an der HDD liegt, dann ändert es sicherlich wenig, ob du ne 7200er nimmst oder nicht.

Es liegt vielmehr am Controller, der mit einem zu hohen Takt gefüttert wird. Normalerweise sollte die Schwachstelle dort liegen, denn die Platte bekommt vom Bus-Takt eigentlich erst später was mit (wenn der Controller nicht sogar nen eigenen Takt vorgibt).

Hast vielleicht einfach pech beim Board gehabt... vielleicht ein Cache-Ram fehler im Controller... vielleicht ein Cache-Fehler in der Platte ...

CPU Fehler ist aber auch nicht auszuschließen. Du hast da aber auch was vergessen beim kopieren der Fehlermeldung ... bei dir ist eine Datei defekt und kein Ordner. Solltest vielleicht mal prüfen, ob die Datei physisch noch vorhanden ist : mit LostAndFound oder ähnlichem ...

Würde mal komponentenweise durchtesten .... mehr Möglichkeiten sehe ich nicht.


Diablo Gamer Blog / Forum

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4698 Tagen | Erstellt: 2:44 am 5. Feb. 2005
granini
offline



Enhanced OC
14 Jahre dabei !

Intel Core 2 Duo
2130 MHz @ 2664 MHz
32°C mit 1.25 Volt


wenn dein board wirklich den kt400 hat dann dürfte dein pci oced sein. ich habe auch einen kt400 (a7v8x) & wenn der pci auf 33mhz laufen soll, dann gehen nur FSB 100/133/166. 200 kann der kt400 eigentlich nicht.
klar, kann auch in 1Mhz Schritten weiter nur dabei steigt halt der PCI-Takt auch mit. und einen pci-teiler hat mein kt400 jedenfalls nicht! 33 halt nur bei obigen FSB-Werten.
Gab es überhaupt richtig "asynchron" beim kt400? :noidea:

Beiträge gesamt: 374 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5183 Tagen | Erstellt: 9:36 am 5. Feb. 2005
Flo007
offline


OC Newbie
13 Jahre dabei !

AMD Sempron
1750 MHz @ 2380 MHz
45°C mit 1.92 Volt


@Nietzke
Du hast gesagt das du den Jumper auf FSB 166 gestellt hast. Daraus schließe ich das du den Rest bis 215 per Bios gemacht hast.
Aber war es beim Asrock nicht so das der PCI-Teiler ausschließlich über den Jumper festgelegt wird was bei deiner Einstellung 215/5 ein PCI Takt von 43 MHz ergeben würde? Wenn du nun den Jumper auf 200MHz FSB stellst sollte der Teiler doch auf 6 stehen==> 215/6=35,8 MHz.
Probier also erstma den Kram mit dem Jumper bevor du dir irgendwas neues kaufst.

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4758 Tagen | Erstellt: 9:51 am 5. Feb. 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


Hab grad mal in I-net nachgeschaut, das K7VT4A+ ist für max. FSB 166 konstruiert. Eigentlich solltest du keine Option auf dem Board finden den Teiler auf FSB 200 einzustellen. Ram auf 200 sollte aber gehen.
Wie Flo007 schon richtig schrieb ist dein AGP/PCI Takt mächtig overclockt. Meist steigen die Steckkarten in den PCI Slots zuerst aus.(falls vorhanden) Ebenso die IDE-Controller. ---> Festplatten.--> Fehlermeldungen--> geschrottet, wenn du so weiter laufen läßt.  Wenn du dir jetzt ne neue Platte kaufst, reparierst du an der falschen Stelle u. hast nach kurzer Zeit selbiges Problem. Du brauchst ein Board welches für FSB 200 ausgelegt ist u. entspr. Teiler besitzt. Noch besser ist ein Board welches AGP/PCI fix bietet. Da mußt du auf keine Teiler mehr achten.
Mein Rat, statt Platte---> neues Board (AGP/PCI fix):thumb:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5327 Tagen | Erstellt: 10:36 am 5. Feb. 2005
Riva
aus Ruhrpott
offline



Basic OC
12 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3000 MHz
50°C


Bei mir läufts folgendermaßen :
K7VT4A+ (Via KT 400 A)
Sempron 2200+ ( @ 210 x 9)
Infineon DDR400 CL3

und keine Probleme ....

Zum Board ... es hat sogar eine Jumper-Option, um die 400 MHz zu takten.
Deswegen lag ja die Vermutung nahe, dass es auch einen Teiler für die Bus-Frequenz gibt ... ansonsten wär ich nun bei 42 MHz und es sollte auch bei der Grafikkarte langsam zu Fehlern führen.


Diablo Gamer Blog / Forum

Beiträge gesamt: 208 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2005 | Dabei seit: 4698 Tagen | Erstellt: 15:32 am 5. Feb. 2005
Flo007
offline


OC Newbie
13 Jahre dabei !

AMD Sempron
1750 MHz @ 2380 MHz
45°C mit 1.92 Volt


@RIVA

Zum Board ... es hat sogar eine Jumper-Option, um die 400 MHz zu takten.
Deswegen lag ja die Vermutung nahe, dass es auch einen Teiler für die Bus-Frequenz gibt ... ansonsten wär ich nun bei 42 MHz und es sollte auch bei der Grafikkarte langsam zu Fehlern führen.


:noidea:
Versteh die Aussage nicht. Wir reden doch hier von der FSB- und nicht von der Speicherfrequenz.
Hab es auch nochma nachgeschlagen. Das Board ist def. nur für 333/266 FSB (400/333/266-Speicher), woraus denke ich nur ein max. Teiler von 5 resultiert.

Wirst wohl mit 42MHz PCI-Takt fahren. Was nicht zwangsläufig zu Problemen führen muß. Ich selbst hab ebenfalls nen Takt von 39MHz.

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4758 Tagen | Erstellt: 17:24 am 5. Feb. 2005
Flo007
offline


OC Newbie
13 Jahre dabei !

AMD Sempron
1750 MHz @ 2380 MHz
45°C mit 1.92 Volt


@Nietzke
Mußt wirklich den FSB zurückschrauben um wieder nen anständigen PCI-Takt hinzubekommen(da er ja offensichtlich nur Teiler 5 hat). Ist nunmal nur für FSB 166 (333) ausgelegt. Bei dem PCI-Takt kann der Controller schonma aussteigen. Bei meinem Asrock ist auch bei 39MHz (238/6) Schluß.

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4758 Tagen | Erstellt: 17:31 am 5. Feb. 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


die Jumper Option für FSB 400 ist wohl von der Rev. abhängig.
Ich hab das hier zu den Jumpersettings gefunden.  
@flo007 wenns dies Option nicht auf deinem Board gibt, hast ein älteres Modell :ohwell:
Das Board ist aber laut Hersteller nur für max. FSB 333 ausgelegt.  ASRockt:thumb: :respekt: wenns bis 210 geht.

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5327 Tagen | Erstellt: 17:34 am 5. Feb. 2005
Flo007
offline


OC Newbie
13 Jahre dabei !

AMD Sempron
1750 MHz @ 2380 MHz
45°C mit 1.92 Volt


@Kauernhoefer Speedy
Hab doch garnicht dieses Board :lol:
Bei mir geht ja auch FSB 238 :thumb:

Beiträge gesamt: 35 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2004 | Dabei seit: 4758 Tagen | Erstellt: 17:41 am 5. Feb. 2005
Kauernhoefer Speedy
aus Roth
offline



OC God
14 Jahre dabei !

AMD FX
3600 MHz @ 4400 MHz
49°C mit 1.32 Volt


FSB 238 :respekt:  :respekt: ASRockt:thumb:

Beiträge gesamt: 1771 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5327 Tagen | Erstellt: 17:52 am 5. Feb. 2005