» Willkommen auf AMD Overclocking «

raini
aus Bonn
offline


Basic OC
13 Jahre dabei !


Hab nach langer Zeit mal wieder geflasht und einfach mal das TaiPan 0.3  probiert. Hatte vorher unter anderem ein D26 Manta Ray drauf, FSB  (syncron) nicht über 207mhz, Auqamark ~44,000 Pkt.  Booten ging schnell, keine feste IP vergeben, dauert dann etwas länger, bis man arbeiten kann.
Mit dem TaiPan dauert der Boot länger und bleibt beim Windowshintergrund ca eine Minute stehen (solange dauerte es sonst, wenn er die IP suchte) und ist dann nach ca 10 sek fertig.
Dafür komme ich aber endlich mit dem FSB über 220 bei 8rdavcore. Nur hab ich eben im Aquamark nur ~34,000 Pkt.
Garka ist ne Sapphire 9800 Pro @ XT
Hab die Bioseinstellungen gecheckt, und mit den vorherigen verglichen.  Kann aber nichts finden.

Edit: Die CPU hatte ich über den Teiler schon bei 245mhz. Das Problem lag also beim Speicher.
Woran kann es liegen?
MFG



(Geändert von raini um 21:49 am Feb. 5, 2005)


.

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4986 Tagen | Erstellt: 21:45 am 5. Feb. 2005
darkcrawler
aus cottbus
offline



Real OC or Post God !
16 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


evtl. ein 2T CMD bios, das blendet gern mit grossen zahlen ;)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6054 Tagen | Erstellt: 23:40 am 5. Feb. 2005
jvcc
aus linz
offline


OC God
16 Jahre dabei !

AMD Athlon XP Mobile
2000 MHz @ 2802 MHz
54°C mit 1.94 Volt


hab auch mal n modifiziertes bios getestet
da gingen dan auch ~225mhz fsb und trotzdem war das sys minimal langsahmer als mit 207mhz und originalbios :blubb:

m.f.g.   JVC


I5 3570K @ 4,6 GHZ
Gigabyte Aorus 1080 Ti Xtreme Edition
65" 4K Samsung UE65KS7580

Beiträge gesamt: 1011 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6052 Tagen | Erstellt: 10:09 am 6. Feb. 2005
raini
aus Bonn
offline


Basic OC
13 Jahre dabei !


Hab jetzt mal das D10 Manta Rays XT CPC on draufgemacht.  Alles wieder normal. Aquamark sogar 46 Fps. FSB aber wieder nur bis 207. WElches Bios ist eurer Meinung nach das beste?

(Geändert von raini um 17:34 am Feb. 6, 2005)


.

Beiträge gesamt: 148 | Durchschnitt: 0 Postings pro Tag
Registrierung: April 2004 | Dabei seit: 4986 Tagen | Erstellt: 17:33 am 6. Feb. 2005