» Willkommen auf Notebook «

Sid1973
aus Großostheim
offline



Real OC or Post God !
16 Jahre dabei !

AMD Barton
1917 MHz @ 2305 MHz
45°C mit 1.75 Volt


:huhu:  und immer noch

was kann das sein, Lappi fährt hoch, kann mich einloggen, die Maus lässt sich bewegen aber schwarzer Bildschirm? :noidea:


Ich hab` Tinnitus in den Augen. Ich sehe überall Pfeifen

Beiträge gesamt: 11123 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5911 Tagen | Erstellt: 10:01 am 13. März 2014
Cziebesz
aus Bielefeld
offline



OC God
7 Jahre dabei !

AMD FX
3500 MHz @ 3800 MHz


:moin: zusammen

:coffee:

@Sid ich glaube, da ist die explorer.exe nicht gestartet, versuch die mal über den Task Manger(Strg+Alt+Entf) zu starten, über Datei und dann Neuer Task...



(Geändert von Cziebesz um 10:26 am März 13, 2014)

Beiträge gesamt: 4151 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2012 | Dabei seit: 2733 Tagen | Erstellt: 10:23 am 13. März 2014
Sid1973
aus Großostheim
offline



Real OC or Post God !
16 Jahre dabei !

AMD Barton
1917 MHz @ 2305 MHz
45°C mit 1.75 Volt



Zitat von Cziebesz um 10:23 am März 13, 2014
:moin: zusammen

:coffee:

@Sid ich glaube, da ist die explorer.exe nicht gestartet, versuch die mal über den Task Manger(Strg+Alt+Entf) zu starten, über Datei und dann Neuer Task...



(Geändert von Cziebesz um 10:26 am März 13, 2014)


Danke  und denne? Da steht so viel.....no Überblick  :noidea:


Ich hab` Tinnitus in den Augen. Ich sehe überall Pfeifen

Beiträge gesamt: 11123 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5911 Tagen | Erstellt: 10:29 am 13. März 2014
Cziebesz
aus Bielefeld
offline



OC God
7 Jahre dabei !

AMD FX
3500 MHz @ 3800 MHz


im Hintergrund alles wieder da? Ansonsten kannst du das Fenster schließen.

Beiträge gesamt: 4151 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2012 | Dabei seit: 2733 Tagen | Erstellt: 10:35 am 13. März 2014
Sid1973
aus Großostheim
offline



Real OC or Post God !
16 Jahre dabei !

AMD Barton
1917 MHz @ 2305 MHz
45°C mit 1.75 Volt


Nö noch schwarz.... Nur der Task-Kasten

Prozesse, Leistung,  App-Verlauf, Autostart....:noidea:


Ich hab` Tinnitus in den Augen. Ich sehe überall Pfeifen

Beiträge gesamt: 11123 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5911 Tagen | Erstellt: 10:38 am 13. März 2014
Cziebesz
aus Bielefeld
offline



OC God
7 Jahre dabei !

AMD FX
3500 MHz @ 3800 MHz


im Task Manger links oben unter Datei die explorer.exe eingegeben und ausgeführt?

Beiträge gesamt: 4151 | Durchschnitt: 2 Postings pro Tag
Registrierung: April 2012 | Dabei seit: 2733 Tagen | Erstellt: 10:42 am 13. März 2014
Sid1973
aus Großostheim
offline



Real OC or Post God !
16 Jahre dabei !

AMD Barton
1917 MHz @ 2305 MHz
45°C mit 1.75 Volt


Vielen Dank cheffe :godilike:

Man lernt doch niemals aus.... Jetztert weiß ich wie das dann geht, sollte dies nochmals auftreten


Ich hab` Tinnitus in den Augen. Ich sehe überall Pfeifen

Beiträge gesamt: 11123 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5911 Tagen | Erstellt: 11:00 am 13. März 2014
ocinside
aus Krefeld
online



Administrator
18 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Niedliches Smilie, aber nicht so schnell drehen :lol:
Aber starte das Notebook jetzt nochmal neu, fährt es dann wieder korrekt hoch ?


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 158113 | Durchschnitt: 23 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6743 Tagen | Erstellt: 11:21 am 13. März 2014