» Willkommen auf Notebook «

Maddini
aus Fischamend
offline



OC God
13 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


:nabend:

Mein Nachbar hat ein Sony Vaio Notebook welches seit kurzem die Symtomatik zeigt, dass es sich nach kurzer Zeit einfach abschaltet.


In die Systemrecovery komm ich auch nicht rein.

Hab die Fesptlatte ausgebaut und am PC angehängt. HDTune kann keine Smart Werte auslesen. Oberflächentest lass ich grad laufen.

Anderes Ladegerät wurde probiert. Mit Akku, ohne Akku, nur Akku...

Meine Vermutung ist die Festplatte


(Geändert von Maddini um 18:44 am April 3, 2014)


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4761 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4873 Tagen | Erstellt: 18:32 am 3. April 2014
daniel
aus wien
offline


OC God
17 Jahre dabei !

Intel Core i7
2200 MHz @ 3000 MHz


Temperatur?

LG, Daniel

Beiträge gesamt: 3216 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6469 Tagen | Erstellt: 18:44 am 3. April 2014
Maddini
aus Fischamend
offline



OC God
13 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


Hab grad den Beitrag editiert. Die HDD Scan werte hab ich irrtümlich von einer falschen Festplatte genommen ^^

Temperatur kann ich Dir nicht sagen, da es Auch beim Kaltstart teilweise nicht mal mehr ins Windows bootet.

edit:

Gut Read Test ist durch.

<500ms 3x
<150ms 29x

Irgendwer ne Idee?

(Geändert von Maddini um 20:22 am April 3, 2014)


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4761 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4873 Tagen | Erstellt: 18:45 am 3. April 2014
OberstHorst
aus Taunusstein
offline



OC God
11 Jahre dabei !

Intel Core i7
2800 MHz


Du könntest mal eine Linux Version auf einen USB Stick packen und schauen, ob da der Rechner gescheit läuft.


<-- Killerspielespieler
Geh doch zum MediaMarkt und lass dich da beraten...

Beiträge gesamt: 6824 | Durchschnitt: 2 Postings pro Tag
Registrierung: Nov. 2007 | Dabei seit: 4143 Tagen | Erstellt: 8:24 am 9. April 2014
ocinside
aus Krefeld
offline



Administrator
17 Jahre dabei !

Intel Core i5
3800 MHz @ 5098 MHz
60°C mit 1.44 Volt


Beim Notebook ist es natürlich etwas schwieriger dranzukommen, aber falls das Notebook außerhalb der Garantie ist, könnte man mal die Speichermodule, CPU, Grafikboard und ähnliches rausziehen und wieder neu einsetzen, um mögliche Kontaktprobleme zu beseitigen.

Schaltet er sich denn auch im BIOS ab oder nur beim Booten bzw. im Windows und läuft der Lüfter in dem Moment an ?


Hardware News lesen * preiswert einkaufen * Unterhalten
Übertakten, Modding und Testberichte * Fanartikel und Bausätze kaufen

Beiträge gesamt: 156362 | Durchschnitt: 24 Postings pro Tag
Registrierung: April 2001 | Dabei seit: 6536 Tagen | Erstellt: 9:22 am 9. April 2014
Maddini
aus Fischamend
offline



OC God
13 Jahre dabei !

Intel Core i7
3440 MHz @ 3440 MHz


Im Bios ist es eigentlich gelaufen....

Da keine Garantie, hab ich kurzer Hand das Teil zerlegt.

Bei der Demontage des Kühlers ist mir eine lockere Schraube in der Nähe des Grafikchips aufgefallen.

Dort hat sich das Gewindestück, welches mit dem Mainboard verlötet war gelöst. Kurzerhand neu angelötet. Gereinigt, frische WLP aufgesetzt und alles zusammengebaut.
Funktioniert wieder.

Daniels Vermutung war ganz richtig :D


Facebook/MJ Photography---Flickr/MJ Photography

Beiträge gesamt: 4761 | Durchschnitt: 1 Postings pro Tag
Registrierung: Nov. 2005 | Dabei seit: 4873 Tagen | Erstellt: 18:42 am 9. April 2014
daniel
aus wien
offline


OC God
17 Jahre dabei !

Intel Core i7
2200 MHz @ 3000 MHz


Schön, dass es wieder läuft :thumb:

LG,
Daniel

Beiträge gesamt: 3216 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6469 Tagen | Erstellt: 20:09 am 9. April 2014