» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hi,
habe heute einen 2.5/400 "C1" erhalten, erster Eindruck ist super, sogar auf dem TH7II komme ich auf 3.21GHz absolut stabil und wisst ihr mit wieviel VCore? Ihr werdet es nicht glauben, aber mit nur 1.5V... (!!!). :beer:

Seltsamerweise spuckt mir Prime95 immer sofort Rechenfehler aus, aber alles andere läuft ohne Probleme durch, sogar BurnP6 läuft und läuft und läuft. UT2003 kann ich auch lange spielen ohne Absturz, hmmm.

Kann es sein das Prime mit dem Takt nicht zurecht kommt o.ä. ?

Alles in allem ist die CPU aber trotz ihrer 3.21GHz nicht sonderlich schnell, im 3DMark2001SE habe ich gerade mal 300 Punkte mehr als mit dem 2.26b@2.93, ich vermute mal das es am mikrigen FSB von nur 128 im Vergleich zum 172ger liegt.

Die CPU fliegt deswegen auch ziemlich schnell wieder raus, ich brauche einen "C1" mit kleinem Multi.

P.S.:
Morgen kriege ich vielleicht das Epox 4T4AU, dann werde ich das damit nochmal testen.

Ciao,
Turri

:cu:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 19:04 am 9. Okt. 2002
axos
aus Berlin
offline



OC God
18 Jahre dabei !

Intel Xeon
2130 MHz @ 3200 MHz
63°C mit 1.34 Volt


HI!!!

Thanx für deinen Test!!!!!

Weil hätte überlegt ob ich statt einen 2.4b (18x) mir lieber einen 2,5 a C1 hole... wegen des hohen Multis und ihn dann mit 133 x 4 betreibe... aber Du meinst mit einem 18 er Multi und einer FSB von z.b. 170 liegt man besser im Rennen oder mache ich wieder einen Denkfehler ????


bye AXOS
[Waterchill][Enermax500][Asus P5B Delux][INTEL XEON Q3210 ES @ 3200][2 x 1024 MB][2x Samsung 250GB SATA II][2x300 Maxtor][2x36GB Raptor][DVD Plextor][Radeon X1900XT ][LG 20,1 TFT]

Beiträge gesamt: 1110 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6786 Tagen | Erstellt: 19:10 am 9. Okt. 2002
Deathblow DoG
aus Ilmenau
offline



OC God
18 Jahre dabei !

Intel Pentium IV
2266 MHz @ 2907 MHz mit 1.72 Volt


:wow:

das is bös :eek:

Beiträge gesamt: 9981 | Durchschnitt: 1 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6798 Tagen | Erstellt: 19:20 am 9. Okt. 2002
marumpel
aus Genthin
offline


OC Newbie
17 Jahre dabei !

Intel Pentium IV
1700 MHz @ 2400 MHz
33°C mit 1.575 Volt


@turrican:

Cooler Test. Versuche mal bitte den 2,5@133 laufen zu lassen und guck mal wieviel Vcore er dann braucht.
Mein Shuttle SS51 mag nämlich keinen FSB>133MHz, deshalb werde ich wohl einen 400@533 betreiben müssen, um ungefähr die Leistung eines 2.8er mit RDRam zu bekommen, was eigentlich auch reichen dürfte.

@3DMark: Tja, grakka limitiert das ganze. Mit meinem 2.26GHz auf dem ehemal. TH7-II + geborgter 4600er kam ich auf 11.500Pkt. 2.26@2.9GHz (mehr ging ja beim TH7-II auch bei mir nicht) auf 13.00 Pkt. Also 1500Pkt bei 640MHz mehr takt.

Das sagt alles oder? Ist der 2,5C1 eventuell zu verkaufen?

*interessezeig*


P4M 1.7 @ 12x230 MHz - Asus P4B533
2x256 MB Twinmos 3200 BH-5 @2.5-3-3@230MHz
PNY GF4 4200 64MB

Beiträge gesamt: 79 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6288 Tagen | Erstellt: 19:25 am 9. Okt. 2002
bAumbarT
aus Wiesbaden
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV NW
3200 MHz



Zitat von TurricanM3 am 19:04 am Okt. 9, 2002
Hi,
habe heute einen 2.5/400 "C1" erhalten, erster Eindruck ist super, sogar auf dem TH7II komme ich auf 3.21GHz absolut stabil und wisst ihr mit wieviel VCore? Ihr werdet es nicht glauben, aber mit nur 1.5V... (!!!). :beer:

Seltsamerweise spuckt mir Prime95 immer sofort Rechenfehler aus, aber alles andere läuft ohne Probleme durch, sogar BurnP6 läuft und läuft und läuft. UT2003 kann ich auch lange spielen ohne Absturz, hmmm.

Kann es sein das Prime mit dem Takt nicht zurecht kommt o.ä. ?

Alles in allem ist die CPU aber trotz ihrer 3.21GHz nicht sonderlich schnell, im 3DMark2001SE habe ich gerade mal 300 Punkte mehr als mit dem 2.26b@2.93, ich vermute mal das es am mikrigen FSB von nur 128 im Vergleich zum 172ger liegt.

Die CPU fliegt deswegen auch ziemlich schnell wieder raus, ich brauche einen "C1" mit kleinem Multi.

P.S.:
Morgen kriege ich vielleicht das Epox 4T4AU, dann werde ich das damit nochmal testen.

Ciao,
Turri

:cu:



Ich kaufe dir die Cpu ab !Wenn du möchtest ich will sie =) !


Dell Dimension 8300 Series,Intel P4 3,2Ghz HT800Fsb,1024DDR-Ram (400mhz),2x 120 GB Serial-ATA Festplatten ,ATi Radeon 9800Pro,Dvd-Brenner.

Beiträge gesamt: 822 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6312 Tagen | Erstellt: 19:40 am 9. Okt. 2002
gammelmon
aus Köln
offline



OC God
17 Jahre dabei !

Other CPU-Type


??? was ist eine C1 (ich hab schon soviel gehöhrt aber nie gerafft was dat is)

sorry klingt sicher dämlich


Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.

Beiträge gesamt: 1942 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6373 Tagen | Erstellt: 21:07 am 9. Okt. 2002
Coolzero2k1
offline



OC God
18 Jahre dabei !

Other CPU-Type
1700 MHz @ 2400 MHz
38°C mit 1.38 Volt


Das is dähmlich! ;) ne schmarn war nur joke! C1 sind die neuen cpu's,  sind optimierte northwoods!!

Beiträge gesamt: 5547 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juli 2001 | Dabei seit: 6714 Tagen | Erstellt: 21:12 am 9. Okt. 2002
gammelmon
aus Köln
offline



OC God
17 Jahre dabei !

Other CPU-Type


das hab ich mir gedacht.
aber wollte nur sicher gehen.

thx


Phantasie ist wichtiger als Wissen, denn Wissen ist begrenzt.

Beiträge gesamt: 1942 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6373 Tagen | Erstellt: 21:55 am 9. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Hier bin ich wieder... :moin:

Die CPU ist echt nicht übel, sie läuft wirklich absolut stabil mit 3.21GHz und nur 1.50V (unter Last gemessen). Habe eine Stunde BurnP6 hinter mir und noch eine UT2003-Session. :rocket:

Was mich nur wundert ist, ich kriege sie keinen einzigen FSB höher, sobald ich 129 fahre kommt beim Laden in Windows "Geben Sie den Aktivierungscode ein" und kurz danach gibts einen Reset :confused: , ich habe echt keine Ahnung was das sein kann. Was auch seltsam ist, umso mehr VCore ich der CPU gebe, desto schlimmer wird es, mit z.B. 1.70V komme ich nichtmal in Windows und mit 1.80V sehe ich nichtmal das DOS-Startbild von WinXP, ich vermute das TH7II kommt da irgendwie bei solchen Taktorgien durcheinander und beim Erhöhen der VCore fallen die Spannungswandler aus (oder ähnlich).

Zusammengefaßt: 128FSB (3212MHz) ist mit der Kombination absolut stabil ein FSB höher und nur :error:

Kann sich da jemand was drauf reimen? :noidea:

Was mich auch wundert ist das Prime95 nichtmal 2 Sekunden läuft, spuckt direkt einen groben Rechenfehler aus (errechnet wurden 0.4923535, erwartet jedoch 0.4).

Vielleicht wissen wir schon morgen mehr (Epox 4T4AU)...

P.S.:
Die CPU ist leider schon reserviert, sorry. :sad:


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 22:54 am 9. Okt. 2002
SpiceWeasel
offline


OC Newbie
17 Jahre dabei !


hiho

Bin zwar neu hier, will aber gleich mal meine Ergebnisse mit einer C1 CPU posten. (Auf dem Spreader steht Stepping SL6D7, aus Malay)

Im Moment ist es ein P4 2,4FSB533@2,8 mit VCore 1,575V
Die RAMs sind Samsung 256MB DDR333 CL 2,5 (single sided) @2,6V
Mobo: Epox 4g4a+

CPUBurn und 3DMark2001SE laufen stabil. (39 Grad)

Mit 1,625 V kam ich noch stabil auf 2,91 GHZ.
Mit 3 GHZ habe ich es nicht ins WinXP geschafft. Bin dabei aber auch nicht über 1,7 VCore gegangen. Bin noch etwas am zweifeln ob ich meiner CPU mehr Spannung zumuten kann - hat da schon jemand mehr Erfahrung gemacht?

gkühlt wird mit einer Wasserkühlung von AC.


gruss

Weasel


(Geändert von SpiceWeasel um 22:58 am Okt. 9, 2002)

Beiträge gesamt: 3 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6273 Tagen | Erstellt: 22:56 am 9. Okt. 2002