» Willkommen auf Intel Overclocking «

TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von ceUs am 22:38 am Okt. 10, 2002
hm, ich finde den 2,66er interessant, da der nur einen 20er Multi, wie mein 2,0A hat. Damit sollte das denke ich das beste sein, was man mit C1 Stepping bekommt.



exakt!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 22:49 am 10. Okt. 2002
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


@Fladdy
Das kann man nicht pauschal sagen, bei mir bringt mehr VCore nicht einen MHz. Ich komme mit 1.50V auf 3212MHz und mit mehr VCore nimmt das wieder ab, schon seltsam.

@turri

in der Tat seltsam, ich habe noch einen ''alten'' 2.26 und habe ähnliche Erfahrung gemacht ( Abit TH7II ) ab gewiser Vcore gings nach unten.......

G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 22:57 am 10. Okt. 2002
ceUs
aus München
offline



Enhanced OC
18 Jahre dabei !

Other CPU-Type


Ich bin mal gespannt, wie hoch mein 1400 P4-m mit Northwood Core geht (angeblich sind 2000 bei 1,39VCore drin :) )


mein System, visit Casemodder.de

Beiträge gesamt: 294 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2001 | Dabei seit: 6680 Tagen | Erstellt: 23:00 am 10. Okt. 2002
Fladdy
aus NRW
offline



OC Newbie
17 Jahre dabei !

Intel Pentium D Dual Core
2666 MHz @ 3500 MHz
58°C mit 1.525 Volt



@Fladdy
Das kann man nicht pauschal sagen, bei mir bringt mehr VCore nicht einen MHz. Ich komme mit 1.50V auf 3212MHz und mit mehr VCore nimmt das wieder ab, schon seltsam.


Hast du LuKü oder waKü ?

Naja... bin auch mal gespannt ! Schwankte erst immer zwischen dem 2,4er / 533 und dem neuen 2,5er / 400 C1 --> Sind ja auch 80 € Preisunterschied... :(

Aber eigentlich wollte ich das C 1 haben wegen dem OC Potenzial...

Wie ist das zu bewerten das das Abit immer +15 ° gegenüber des Asus hat ?
*Habe diesmal extra Abit genommen, hatte vorher Asus... aber die neuen von denen sind net mehr so dolle...."

MfG

Fladdy

Beiträge gesamt: 98 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6413 Tagen | Erstellt: 7:12 am 11. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


Ich habe eine Wakü (siehe Link in meiner Sig unten). Für viel MHz unebdingt die 80,-EUR investieren, es lohnt sich echt (min. 250MHz geschenkt).

Zum Tempvergleich Asus vs. Abit schau mal hier.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 10:37 am 11. Okt. 2002
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Meine Wakü ist endlich da.........!! (Nach 3 Wochen warten...)

Lief mit Luftkü. nur bis 3254Mhz stabil.... 1,6Volt

Komischerweise habe ich dieses VCore Prob. nicht...!
Hatte erst auf 1,7 mit 3444Mhz-----absturtz !!
Jetzt mit 1,75 läufts !!

Aber prime beendet sich nach dem 1 Versuch gleich ! :)
Das passiert auch schon ab ~ 3280Mhz

@Turri

Also mit der temp..und Asus.........
Ist das normal das der radi kalt bleibt ??
Habe jetzt ~2 Stunden mit 3444Mhz und 1,75 Volt am laufen .......
Auch die Schläuche sind nicht warm !?

Oder soll ich vielleicht  doch mal Wasser einfüllen.......hehe...!!
42 Grad hier !?

Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6333 Tagen | Erstellt: 18:33 am 11. Okt. 2002
Fladdy
aus NRW
offline



OC Newbie
17 Jahre dabei !

Intel Pentium D Dual Core
2666 MHz @ 3500 MHz
58°C mit 1.525 Volt


Also das mit dem Wasser ist schonmal ne gute idee ;)

Vom Radi wird die Wärme ja nach oben abgegeben !

Und da das wasser eh nur etwa 40 ° C ist ... wirst du auh nix *heisses* fühlen, da Körpertemp auch 37 * ist ;)
ODER ?

Naja... habe net so den Plan von WaKü *noch net*

MfG

FLaddy

Beiträge gesamt: 98 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2002 | Dabei seit: 6413 Tagen | Erstellt: 18:37 am 11. Okt. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


@Cyberbernd
Was für ne CPU haste denn?


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6308 Tagen | Erstellt: 18:58 am 11. Okt. 2002
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt



Zitat von Cyberbernd am 18:33 am Okt. 11, 2002
Hi

Meine Wakü ist endlich da.........!! (Nach 3 Wochen warten...)

Lief mit Luftkü. nur bis 3254Mhz stabil.... 1,6Volt

Komischerweise habe ich dieses VCore Prob. nicht...!
Hatte erst auf 1,7 mit 3444Mhz-----absturtz !!
Jetzt mit 1,75 läufts !!

Aber prime beendet sich nach dem 1 Versuch gleich ! :)
Das passiert auch schon ab ~ 3280Mhz

@Turri

Also mit der temp..und Asus.........
Ist das normal das der radi kalt bleibt ??
Habe jetzt ~2 Stunden mit 3444Mhz und 1,75 Volt am laufen .......
Auch die Schläuche sind nicht warm !?

Oder soll ich vielleicht  doch mal Wasser einfüllen.......hehe...!!
42 Grad hier !?

Cyberbernd



Das freut mich für dich :cheesy:

Damit wärst du Nr.1 hier, ist zwar nicht so wichtig, aber naja.

Ist das das abolute Maximum oder geht da noch ein bischen mehr mit höherer VCore, wäre nett wenn du das mal kurz testen könntest, meiner läuft unter Standard VCore ja bis genau 3212 umso mehr ich ihm gebe desto weniger Takt kommt heraus. Das Prime95 Problem kenne ich, ist anscheind aber ein Prime Fehler, mir wurde gesagt wenn das Zippen und sofortiges entpacken einer 700MB Datei funktioniert ist es sehr stabil. Nimm zum Testen am besten BurnP6, das ist noch am besten!

Ich hoffe nur, dass das 4T4AU morgen endlich mal kommt (Post liefert ja Samstags), dann hoffe ich das mehr drin ist.

Hast du Pics von deinem System?

P.S.:
mit nur 3 Wochen warten kannst du dich glücklich schätzen!


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6389 Tagen | Erstellt: 18:59 am 11. Okt. 2002
Spacy
aus Köln
offline



Basic OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3099 MHz
45°C mit 1.625 Volt


Ich geh jetzt in die 3 Woche ... hoffe meine Wakü kommt langsam...grml...dann kann ich anfangen am Cube zu basteln hehe


Kumba Yo !

Beiträge gesamt: 206 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2002 | Dabei seit: 6308 Tagen | Erstellt: 19:01 am 11. Okt. 2002