Mein erster "C1", uiuiuiui, böse...

- OCinside.de PC Forum
https://www.ocinside.de

-- Intel Overclocking
https://www.forum-inside.de/forums.cgi?forum=18

--- Mein erster "C1", uiuiuiui, böse...
https://www.forum-inside.de/topic.cgi?forum=18&topic=778

Ein Ausdruck des Beitrags mit 76 Antworten ergibt bei 3 Antworten pro Seite ca. 26 DIN A4 Seiten. Das entspricht bei 80 g/m² ca. 129.73 Gramm Papier.


-- Veröffentlicht durch candyman am 11:40 am 16. Okt. 2002

HI dan werde ich mir auch schnell einen C1 bestellen eine frage habe ich noch wie stellt man den teiler bei einem Epox 4g4a(onhe raid) um bitte um hilfe


-- Veröffentlicht durch TurricanM3 am 15:25 am 13. Okt. 2002

Ich bestell mir gleich auch noch ein Paar...


-- Veröffentlicht durch Fladdy am 13:33 am 13. Okt. 2002

ja die haben alle C1 ...

naja... kann ja auch net weig warten mit PC ... es wird immer biliger... also müsste man auch immer warten ;)

Ähm .... das mit dem "welche CPUs haben C1" steht hier nun mit sichherit schon 20 man ;) *ein wenig übertreib*

MfG

Fladdy

PS: Guten morgen :D


-- Veröffentlicht durch bAumbarT am 11:23 am 13. Okt. 2002

Hmm welche Sprache sprichst du =) ?

alle 2,5a
     2,66b
     2,8b
haben automatisch "c1" stepping soweit ich weiss!

(Geändert von bAumbarT um 11:23 am Okt. 13, 2002)


-- Veröffentlicht durch MTV Goldenboy am 11:16 am 13. Okt. 2002

woher  wisst ihr denn dem C1?


-- Veröffentlicht durch bAumbarT am 11:12 am 13. Okt. 2002

stimmt das teil ist ja schon wieder billiger geworden,mal schauen wie es gegen weihnachten aussieht *g* :rollsmile:


-- Veröffentlicht durch MTV Goldenboy am 11:03 am 13. Okt. 2002

für 296Teuro :lolaway:


-- Veröffentlicht durch Fladdy am 2:29 am 13. Okt. 2002

Danke für die Zustimmung ;)

Intel roxx


-- Veröffentlicht durch TurricanM3 am 1:52 am 13. Okt. 2002


Zitat von Fladdy am 20:24 am Okt. 12, 2002
www.mindfactory.de

die haben den auf Lager !  318 € *da habe ich bestellt*




Genau da habe ich mein Prachtstück auch her.


-- Veröffentlicht durch Fladdy am 20:24 am 12. Okt. 2002

www.mindfactory.de

die haben den auf Lager !  318 € *da habe ich bestellt*


-- Veröffentlicht durch MTV Goldenboy am 20:17 am 12. Okt. 2002

alles voll geil nur ich find kein P4 2,5!!!!!!!!
nur 2,53 :bomb:


-- Veröffentlicht durch MTV Goldenboy am 20:14 am 12. Okt. 2002

ok thx


-- Veröffentlicht durch Fladdy am 20:11 am 12. Okt. 2002

PS: Kaufe bei funcomputer oder alternate ( da die ALLES haben!)


-- Veröffentlicht durch Fladdy am 20:11 am 12. Okt. 2002

nen 2,53er arbeitet mit 133 * 19 = 2533 ... wenn du ihn also auf 100 MHz FSB machst hast du nur noch 1900 MHz

Nen 2500er C1 arbeitet mit 25 x 100 = 2500

also kann man per FSB viel rausholen, allerding keinen so hohen FSb erreichen wie bei einem mit std 533 FSB !


-- Veröffentlicht durch MTV Goldenboy am 20:08 am 12. Okt. 2002

und wo kauft ihr euere CPUs und andere Bauteile?


-- Veröffentlicht durch MTV Goldenboy am 20:04 am 12. Okt. 2002

was is wenn ich ein 2,53 auf einem FSB100 Board laufenlassen will?
hat der dann nur 2,5 GHz oder lauft garnich?


-- Veröffentlicht durch Fladdy am 19:56 am 12. Okt. 2002

Deswegen habe ich ja sicherheitshalber auch den 2,5er genommen :)

MFG

Fladdy


-- Veröffentlicht durch MTV Goldenboy am 19:54 am 12. Okt. 2002

krass danke


-- Veröffentlicht durch TurricanM3 am 13:38 am 12. Okt. 2002


Zitat von MTV Goldenboy am 13:12 am Okt. 12, 2002
TurricanM3 wie weiss ich ob ich ein C1 bekomme wenn ich einen bestelle?



Definitiv weißt du das nur, indem du folgende CPUs bestellst:

2.5a
2.6a
2.66b
2.8b

Die gibt es nur als "C1", alle anderen werden als "B0" hergestellt und es wurde noch kein 2.4 oder 2.26 "C1" gesichtet.


-- Veröffentlicht durch MTV Goldenboy am 13:12 am 12. Okt. 2002

TurricanM3 wie weiss ich ob ich ein C1 bekomme wenn ich einen bestelle?


-- Veröffentlicht durch Spacy am 12:53 am 12. Okt. 2002

Naja, da das Epox mit 32bit scheinbar auch nix ist, werd ich mir wohl entweder das 4g4a+ oda den NAchfolger mit PE Chipsatz holen !
Ich meine die können ja alle Teiler oder?

Und dazu halt nen P4 2.66


-- Veröffentlicht durch Cyberbernd am 12:32 am 12. Okt. 2002

hehe

Joo......Das mit den Teilern ist wichtig !!!
Sonst hast du eine 3200Mhz Krücke !!............Mit 160Mhz Speichertakt
1:1 heißt :fbs =Speichertakt !

3:4 heißt fsb geteilt duch 3 dann "mal" 4 = Speichertakt !
z.b. 133Mhz fsb mit 3:4 =177Mhz Speichertakt

Und nur der hohe Speichertakt "bringts" !!
Mein 2800Mhz 2,26er mit DDR440 war genau so schnell wie mein 2,8er mit 3200 und DDR400  !!!Im 3DMark !

Cyberbernd


-- Veröffentlicht durch TurricanM3 am 12:31 am 12. Okt. 2002

Schaut mal meinen Testbericht zum Epox 4T4AU, habs eben bekommen, aber..., naja seht selbst.


-- Veröffentlicht durch Spacy am 12:20 am 12. Okt. 2002

Jetzt geht das mit den Teilern wieder los *g

1:1 bedeutet der Speicher läuft mit dem selben Takt wie der FSB ??
Krieg das wohl nie auf die Reihe. Also ich würde mir schon gerne die 2.66CPU holen. Da müßte dann doch PC333 von samsung bzw. PC1066 von samsung reichen um das zu verwirklichen oder?


-- Veröffentlicht durch Cyberbernd am 12:16 am 12. Okt. 2002

Hi

Klar ist das möglich !! :)
Die 2,5er machen auch alle locker 3,1~3,2 mit !
3,1 meist sogar mit default Spannung !

Mußt dir bloß die richtige Kombination aus Speicher und CPU suchen.
Mit einem 3:4 oder 4:5 Speicherteiler (wie bei mir) solltest du eine CPu haben die bei 155~165Mhz fsb am Maximum ist ! (DDR400+)

Mit nur 1:1 Teiler einen möglichst kleinen Multi der CPU !!
Damit du auf einen hohen fsb kommst.
Am besten dann den C1 2,26er :)

Der 2,66er hat ja auch schon einen Multi von 20 !

Gruß Cyberbernd


-- Veröffentlicht durch Spacy am 12:16 am 12. Okt. 2002

Ich nehme mal an, dein Board haste immer noch net hm?


-- Veröffentlicht durch TurricanM3 am 12:12 am 12. Okt. 2002


Zitat von Cyberbernd am 12:05 am Okt. 12, 2002
Hallo

Tja........ Das weiter testen hat nicht lange gedauert :(
Kann zwar locker mit über ! 3500Mhz ins Windows booten...aber..
nicht stabil..zum Glück :)  (Kann mir neuen Speicher sparen)
Aber da ich den Speicher dann nur auf 1:1 laufen habe wäre das eh Quatsch !

                                 
Das Max. ist bei 3465Mhz ----165mhz fsb ! Speicher auf 218Mhz cl2
Lasse es aber bei 3444 ! Mit 1,75Volt


Mit CPU Burn nach einer halben Stunde 46 Grad.
Deswegen glaube ich jetzt auch nicht das ich bei Asus ~14 Grad draufrechnen muß !
Da müßte ich doch am Radi und den Schläuchen schon etwas Wärme spüren !?
Ist aber nicht ! Noch nicht mal handwarm !! ???

Cyberbernd



Meine 56° sind auch total kalt, das stimmt schon mit den Temps, kannst du mir glauben!

Ja, eine 2.66 ist normalerweise nicht schlechter.


-- Veröffentlicht durch Spacy am 12:08 am 12. Okt. 2002

Wäre das auch mit ner 2.66CPU möglich ? Haben ja auch alle das C1 Stepping.
Die hat nen 20multi oder?
Wenn das neue Epox wirklich nur 166FSB zuläßt wären es ja immerhin schon mal 3.3ghz...
bloß ob die dann stabil laufen?


-- Veröffentlicht durch Cyberbernd am 12:05 am 12. Okt. 2002

Hallo

Tja........ Das weiter testen hat nicht lange gedauert :(
Kann zwar locker mit über ! 3500Mhz ins Windows booten...aber..
nicht stabil..zum Glück :)  (Kann mir neuen Speicher sparen)
Aber da ich den Speicher dann nur auf 1:1 laufen habe wäre das eh Quatsch !

                                 
Das Max. ist bei 3465Mhz ----165mhz fsb ! Speicher auf 218Mhz cl2
Lasse es aber bei 3444 ! Mit 1,75Volt


Mit CPU Burn nach einer halben Stunde 46 Grad.
Deswegen glaube ich jetzt auch nicht das ich bei Asus ~14 Grad draufrechnen muß !
Da müßte ich doch am Radi und den Schläuchen schon etwas Wärme spüren !?
Ist aber nicht ! Noch nicht mal handwarm !! ???

Cyberbernd


-- Veröffentlicht durch TurricanM3 am 20:07 am 11. Okt. 2002


Zitat von Spacy am 19:50 am Okt. 11, 2002
@Turr
Sag mal, ist das TSP 420 die gemoddete Verison von PC-cooling?
Hab die hier nämlich liegen ;) Für meinen neuen Rechenknecht.
Wie laut isn das so?



Ist ein selbst gemoddetes, hab einen YS-Tech Silent drin und den Temp-Sensor in den Luftstrom verlegt, ist trotzdem noch das lauteste an meinem Rechner, aber man hört es nur bei absoluter Stille.

Habe mir das aber hauptsächlich wegen der eingebauten Funktion die Pumpe direkt mit anzuschließen gekauft.


-- Veröffentlicht durch Spacy am 19:50 am 11. Okt. 2002

@Turr
Sag mal, ist das TSP 420 die gemoddete Verison von PC-cooling?
Hab die hier nämlich liegen ;) Für meinen neuen Rechenknecht.
Wie laut isn das so?


-- Veröffentlicht durch TurricanM3 am 19:46 am 11. Okt. 2002


Zitat von Cyberbernd am 19:33 am Okt. 11, 2002
Hi

Klar !! Morgen teste ich mal bis zum ENDE....!! :)
Glaube aber nicht das da noch viel kommt !
Und mein Corsair ist jetzt auch am ende..

Habe für heute die Nase voll !
Hatte gerade alles zusammengebaut.....und dann gemerkt das der Airplex undicht ! ist (wahr) :(
Diese blöden Plastikgewinde.........
War nur gut das 100 Meter weiter ein "freundlicher FORD Händler" wohnt ...hehe
Der hat mir den Anschluß eingeklebt !

Bilder poste ich lieber nicht ! ;)
Alles freifliegend "verdrahtet" hehe..............

Muß da morgen mal etwas System reinbringen.. aber der Radi und die Pumpe bleiben sowieso extern !

ps. Wo kriege ich jetzt DDR500 Speicher her ?  ............

Gruß Cyberbernd



Oh, nochmal Glück gehabt, was?
Falls du besseren Speicher brauchst, dann besorg dir doch den neuen Corsair PC3500...

@MTV Goldenboy
Die erkennt man an einem bestimmten Code auf der Verpackung oder der CPU selbst.

@Spacy
Ich vermute mal, das alle "C1" CPUs in etwa gleich gut laufen, Unterschiede gibt es da nicht unbedingt, also den mit kleinstem Multi kaufen (2.66b)...


-- Veröffentlicht durch Cyberbernd am 19:33 am 11. Okt. 2002

Hi

Klar !! Morgen teste ich mal bis zum ENDE....!! :)
Glaube aber nicht das da noch viel kommt !
Und mein Corsair ist jetzt auch am ende..

Habe für heute die Nase voll !
Hatte gerade alles zusammengebaut.....und dann gemerkt das der Airplex undicht ! ist (wahr) :(
Diese blöden Plastikgewinde.........
War nur gut das 100 Meter weiter ein "freundlicher FORD Händler" wohnt ...hehe
Der hat mir den Anschluß eingeklebt !

Bilder poste ich lieber nicht ! ;)
Alles freifliegend "verdrahtet" hehe..............

Muß da morgen mal etwas System reinbringen.. aber der Radi und die Pumpe bleiben sowieso extern !

ps. Wo kriege ich jetzt DDR500 Speicher her ?  ............

Gruß Cyberbernd


-- Veröffentlicht durch MTV Goldenboy am 19:29 am 11. Okt. 2002

hallo ich hab ma 'ne doowe frage.
woram erkent man ein P4 C1?
steht da C1 hinter?
und wo kann ich das ding kaufen?


-- Veröffentlicht durch Spacy am 19:17 am 11. Okt. 2002

Ach da hat er es hingeschrieben ;)
Sind die3.4 eigentlich auch mitm 2.66er drin ?


-- Veröffentlicht durch TurricanM3 am 19:07 am 11. Okt. 2002


Zitat von Spacy am 18:58 am Okt. 11, 2002
@Cyberbernd
Was für ne CPU haste denn?



schau mal links unter seinem Avatar...


-- Veröffentlicht durch Spacy am 19:01 am 11. Okt. 2002

Ich geh jetzt in die 3 Woche ... hoffe meine Wakü kommt langsam...grml...dann kann ich anfangen am Cube zu basteln hehe


-- Veröffentlicht durch TurricanM3 am 18:59 am 11. Okt. 2002


Zitat von Cyberbernd am 18:33 am Okt. 11, 2002
Hi

Meine Wakü ist endlich da.........!! (Nach 3 Wochen warten...)

Lief mit Luftkü. nur bis 3254Mhz stabil.... 1,6Volt

Komischerweise habe ich dieses VCore Prob. nicht...!
Hatte erst auf 1,7 mit 3444Mhz-----absturtz !!
Jetzt mit 1,75 läufts !!

Aber prime beendet sich nach dem 1 Versuch gleich ! :)
Das passiert auch schon ab ~ 3280Mhz

@Turri

Also mit der temp..und Asus.........
Ist das normal das der radi kalt bleibt ??
Habe jetzt ~2 Stunden mit 3444Mhz und 1,75 Volt am laufen .......
Auch die Schläuche sind nicht warm !?

Oder soll ich vielleicht  doch mal Wasser einfüllen.......hehe...!!
42 Grad hier !?

Cyberbernd



Das freut mich für dich :cheesy:

Damit wärst du Nr.1 hier, ist zwar nicht so wichtig, aber naja.

Ist das das abolute Maximum oder geht da noch ein bischen mehr mit höherer VCore, wäre nett wenn du das mal kurz testen könntest, meiner läuft unter Standard VCore ja bis genau 3212 umso mehr ich ihm gebe desto weniger Takt kommt heraus. Das Prime95 Problem kenne ich, ist anscheind aber ein Prime Fehler, mir wurde gesagt wenn das Zippen und sofortiges entpacken einer 700MB Datei funktioniert ist es sehr stabil. Nimm zum Testen am besten BurnP6, das ist noch am besten!

Ich hoffe nur, dass das 4T4AU morgen endlich mal kommt (Post liefert ja Samstags), dann hoffe ich das mehr drin ist.

Hast du Pics von deinem System?

P.S.:
mit nur 3 Wochen warten kannst du dich glücklich schätzen!


-- Veröffentlicht durch Spacy am 18:58 am 11. Okt. 2002

@Cyberbernd
Was für ne CPU haste denn?


-- Veröffentlicht durch Fladdy am 18:37 am 11. Okt. 2002

Also das mit dem Wasser ist schonmal ne gute idee ;)

Vom Radi wird die Wärme ja nach oben abgegeben !

Und da das wasser eh nur etwa 40 ° C ist ... wirst du auh nix *heisses* fühlen, da Körpertemp auch 37 * ist ;)
ODER ?

Naja... habe net so den Plan von WaKü *noch net*

MfG

FLaddy


-- Veröffentlicht durch Cyberbernd am 18:33 am 11. Okt. 2002

Hi

Meine Wakü ist endlich da.........!! (Nach 3 Wochen warten...)

Lief mit Luftkü. nur bis 3254Mhz stabil.... 1,6Volt

Komischerweise habe ich dieses VCore Prob. nicht...!
Hatte erst auf 1,7 mit 3444Mhz-----absturtz !!
Jetzt mit 1,75 läufts !!

Aber prime beendet sich nach dem 1 Versuch gleich ! :)
Das passiert auch schon ab ~ 3280Mhz

@Turri

Also mit der temp..und Asus.........
Ist das normal das der radi kalt bleibt ??
Habe jetzt ~2 Stunden mit 3444Mhz und 1,75 Volt am laufen .......
Auch die Schläuche sind nicht warm !?

Oder soll ich vielleicht  doch mal Wasser einfüllen.......hehe...!!
42 Grad hier !?

Cyberbernd


-- Veröffentlicht durch TurricanM3 am 10:37 am 11. Okt. 2002

Ich habe eine Wakü (siehe Link in meiner Sig unten). Für viel MHz unebdingt die 80,-EUR investieren, es lohnt sich echt (min. 250MHz geschenkt).

Zum Tempvergleich Asus vs. Abit schau mal hier.


-- Veröffentlicht durch Fladdy am 7:12 am 11. Okt. 2002


@Fladdy
Das kann man nicht pauschal sagen, bei mir bringt mehr VCore nicht einen MHz. Ich komme mit 1.50V auf 3212MHz und mit mehr VCore nimmt das wieder ab, schon seltsam.


Hast du LuKü oder waKü ?

Naja... bin auch mal gespannt ! Schwankte erst immer zwischen dem 2,4er / 533 und dem neuen 2,5er / 400 C1 --> Sind ja auch 80 € Preisunterschied... :(

Aber eigentlich wollte ich das C 1 haben wegen dem OC Potenzial...

Wie ist das zu bewerten das das Abit immer +15 ° gegenüber des Asus hat ?
*Habe diesmal extra Abit genommen, hatte vorher Asus... aber die neuen von denen sind net mehr so dolle...."

MfG

Fladdy


-- Veröffentlicht durch ceUs am 23:00 am 10. Okt. 2002

Ich bin mal gespannt, wie hoch mein 1400 P4-m mit Northwood Core geht (angeblich sind 2000 bei 1,39VCore drin :) )


-- Veröffentlicht durch Phantom am 22:57 am 10. Okt. 2002

@Fladdy
Das kann man nicht pauschal sagen, bei mir bringt mehr VCore nicht einen MHz. Ich komme mit 1.50V auf 3212MHz und mit mehr VCore nimmt das wieder ab, schon seltsam.

@turri

in der Tat seltsam, ich habe noch einen ''alten'' 2.26 und habe ähnliche Erfahrung gemacht ( Abit TH7II ) ab gewiser Vcore gings nach unten.......

G/P


-- Veröffentlicht durch TurricanM3 am 22:49 am 10. Okt. 2002


Zitat von ceUs am 22:38 am Okt. 10, 2002
hm, ich finde den 2,66er interessant, da der nur einen 20er Multi, wie mein 2,0A hat. Damit sollte das denke ich das beste sein, was man mit C1 Stepping bekommt.



exakt!


-- Veröffentlicht durch ceUs am 22:38 am 10. Okt. 2002

hm, ich finde den 2,66er interessant, da der nur einen 20er Multi, wie mein 2,0A hat. Damit sollte das denke ich das beste sein, was man mit C1 Stepping bekommt.


-- Veröffentlicht durch TurricanM3 am 22:25 am 10. Okt. 2002

@Fladdy
Das kann man nicht pauschal sagen, bei mir bringt mehr VCore nicht einen MHz. Ich komme mit 1.50V auf 3212MHz und mit mehr VCore nimmt das wieder ab, schon seltsam.

Temps werden natürlich hoch sein, ist ja ein Abit Board (+15° über Asus / Epox).


-- Veröffentlicht durch Fladdy am 21:43 am 10. Okt. 2002

Hey Leute..

also C 1 begeistert schon... steigen nun auch um ! Sagt mal was ihr bi mir an Potenzial schättz.... wir hoch kann ich bei welcher VCOre gehen ?

System:
- Abit IT7-MAX2 (i845EP)
- Pentium 4 2500 MHz / FSB 400 -> C1
- 512 MB Samsung PC 2700 Ram CL 2,5
- AVC Sunflower Lüftkühler @ 12 V

Was geht da wohl ? Temps ?

MfG

Fladdy


-- Veröffentlicht durch RDRAM RAMBUS am 18:46 am 10. Okt. 2002

sind gut die C1ér :-)

Intel hat auch über 18 "Rechenfehler" aus dem Northwood Kern verbannt..... also nicht nur schneller, sondern besser!


-- Veröffentlicht durch Zaffi am 13:31 am 10. Okt. 2002

ist klar das sich bei 3Dmark2001 nicht viel tut da dieser bench hauptsächlich auf hohe FSB reagiert... ist echt ein witz...


-- Veröffentlicht durch TurricanM3 am 10:16 am 10. Okt. 2002


Zitat von Phantom am 9:44 am Okt. 10, 2002
schon gehört ?


laut Intel können alle '' 100 '' Takt Prozies mit Rambus  nur auf level
800 Speicher angesprochen werden, Sprich selbst ein 1066 wird in Leistung automatisch auf 800 zurückgeschraubt..... ( 2.4 ,2.6 , 2.8 )

G/P

:error:



Das ist ja auch nur logisch, wie willst du einen 100FSB Prozessor mit PC1066 ansteuern? Es gibt keinen 3:4 Teiler bei RAMBUS-Boards.

Wir Übertakter haben dieses Problem ja nicht... :thumb:


-- Veröffentlicht durch bAumbarT am 9:54 am 10. Okt. 2002

Naja also wer volle Leistung will nimmt rambus pc1066 und wer den hat hat auch nen 133 denek ich mir


-- Veröffentlicht durch Phantom am 9:44 am 10. Okt. 2002

schon gehört ?


laut Intel können alle '' 100 '' Takt Prozies mit Rambus  nur auf level
800 Speicher angesprochen werden, Sprich selbst ein 1066 wird in Leistung automatisch auf 800 zurückgeschraubt..... ( 2.4 ,2.6 , 2.8 )

G/P

:error:


-- Veröffentlicht durch bAumbarT am 9:32 am 10. Okt. 2002

Das ist ja ausgezeichnet :)


-- Veröffentlicht durch TurricanM3 am 9:03 am 10. Okt. 2002


Zitat von bAumbarT am 8:58 am Okt. 10, 2002
Das sieht alles andere als schlecht aus, gibt es die 2,8ghz Variante auch schon mit "c1 "steeping?
Ich kaufe meine neue Cpu sowieso erst im Dezember aber trotzdem würde mich das interessieren!



Die neuen Modelle sind alle "C1" davon gibt es keine anderen:

2.5a
2.6a
2.66b
2.8b


-- Veröffentlicht durch bAumbarT am 8:58 am 10. Okt. 2002

Das sieht alles andere als schlecht aus, gibt es die 2,8ghz Variante auch schon mit "c1 "steeping?
Ich kaufe meine neue Cpu sowieso erst im Dezember aber trotzdem würde mich das interessieren!


-- Veröffentlicht durch TurricanM3 am 7:44 am 10. Okt. 2002

here we go... :smile:


-- Veröffentlicht durch Coolzero2k1 am 7:32 am 10. Okt. 2002

Mach mal bidde auch den andren cpu benchmark!
Aber schaut ja schonma net schlecht aus!


-- Veröffentlicht durch TurricanM3 am 5:49 am 10. Okt. 2002

Hier noch ein Paar Benches die ich durchreführt habe, weiterhin ohne Probleme mit nur 1.50V (ist ja eigentlich noch unter der standard Spannung von 1.525V der "C1" CPUs... :crazy: )





Hoffentlich kommt das 4T4AU heute und der Speicher, glaue ich aber irgendwie nicht so recht...


-- Veröffentlicht durch SpiceWeasel am 1:08 am 10. Okt. 2002

Boff..... :(:D

Nunja ich bin trotzdem zufrieden. 2,8 GHZ mit nur 1,575V Stabil finde ich verhältnissmäßig gut. :)


-- Veröffentlicht durch JohnDoe am 0:42 am 10. Okt. 2002

Hallo!!
Bin neu!!Mein erstes Posting!

@ Spice Weasel

 Sorry muß dich enttäuschen! Du hast kein C1 Stepping! Ich hab zufällig das selbe un das ist definitiv ein B0 Stepping! C1 haben 1,525 Volt Standard mässig!

Beweis:   http://processorfinder.intel.com/scripts/details.asp?sSpec=SL6D7&ProcFam=483&PkgType=ALL&SysBusSpd=ALL&CorSpd=ALL


Gruß

JohnDoe


-- Veröffentlicht durch Eisenblut am 23:42 am 9. Okt. 2002

Dann warten wir doch alle mal gespannt auf bAumbarTs Ergebnisse mit dem Prometheia. Ich denke nämlich auch gerade darüber nach, ob ein 2,5GHz/100 (das wären bei 166, ich mag ja gar nicht daran denken....) oder 2,53GHz/133MHz die bessere Ausgangsposition zum richtig Dampf machen wäre.

Mehr als auf 1,75V werde ich aber auch nicht gehen wollen. Was denkt ihr?


-- Veröffentlicht durch SpiceWeasel am 23:35 am 9. Okt. 2002

Hi, thx :D

Standard war 1.5


-- Veröffentlicht durch TurricanM3 am 23:13 am 9. Okt. 2002


Zitat von SpiceWeasel am 22:56 am Okt. 9, 2002
hiho

Bin zwar neu hier, will aber gleich mal meine Ergebnisse mit einer C1 CPU posten. (Auf dem Spreader steht Stepping SL6D7, aus Malay)

Im Moment ist es ein P4 2,4FSB533@2,8 mit VCore 1,575V
Die RAMs sind Samsung 256MB DDR333 CL 2,5 (single sided) @2,6V
Mobo: Epox 4g4a+

CPUBurn und 3DMark2001SE laufen stabil. (39 Grad)

Mit 1,625 V kam ich noch stabil auf 2,91 GHZ.
Mit 3 GHZ habe ich es nicht ins WinXP geschafft. Bin dabei aber auch nicht über 1,7 VCore gegangen. Bin noch etwas am zweifeln ob ich meiner CPU mehr Spannung zumuten kann - hat da schon jemand mehr Erfahrung gemacht?

gkühlt wird mit einer Wasserkühlung von AC.


gruss

Weasel


(Geändert von SpiceWeasel um 22:58 am Okt. 9, 2002)



erstmal: Willkommen im Forum!

Ist schon seltsam, dass der so früh schlapp macht, wie ist die Standard VCore den eingestellt? Sind es 1.50 oder 1.525V im Bios?


-- Veröffentlicht durch bAumbarT am 22:56 am 9. Okt. 2002

Hmm hört sich ja wirklich nicht so gut an!


-- Veröffentlicht durch SpiceWeasel am 22:56 am 9. Okt. 2002

hiho

Bin zwar neu hier, will aber gleich mal meine Ergebnisse mit einer C1 CPU posten. (Auf dem Spreader steht Stepping SL6D7, aus Malay)

Im Moment ist es ein P4 2,4FSB533@2,8 mit VCore 1,575V
Die RAMs sind Samsung 256MB DDR333 CL 2,5 (single sided) @2,6V
Mobo: Epox 4g4a+

CPUBurn und 3DMark2001SE laufen stabil. (39 Grad)

Mit 1,625 V kam ich noch stabil auf 2,91 GHZ.
Mit 3 GHZ habe ich es nicht ins WinXP geschafft. Bin dabei aber auch nicht über 1,7 VCore gegangen. Bin noch etwas am zweifeln ob ich meiner CPU mehr Spannung zumuten kann - hat da schon jemand mehr Erfahrung gemacht?

gkühlt wird mit einer Wasserkühlung von AC.


gruss

Weasel


(Geändert von SpiceWeasel um 22:58 am Okt. 9, 2002)


-- Veröffentlicht durch TurricanM3 am 22:54 am 9. Okt. 2002

Hier bin ich wieder... :moin:

Die CPU ist echt nicht übel, sie läuft wirklich absolut stabil mit 3.21GHz und nur 1.50V (unter Last gemessen). Habe eine Stunde BurnP6 hinter mir und noch eine UT2003-Session. :rocket:

Was mich nur wundert ist, ich kriege sie keinen einzigen FSB höher, sobald ich 129 fahre kommt beim Laden in Windows "Geben Sie den Aktivierungscode ein" und kurz danach gibts einen Reset :confused: , ich habe echt keine Ahnung was das sein kann. Was auch seltsam ist, umso mehr VCore ich der CPU gebe, desto schlimmer wird es, mit z.B. 1.70V komme ich nichtmal in Windows und mit 1.80V sehe ich nichtmal das DOS-Startbild von WinXP, ich vermute das TH7II kommt da irgendwie bei solchen Taktorgien durcheinander und beim Erhöhen der VCore fallen die Spannungswandler aus (oder ähnlich).

Zusammengefaßt: 128FSB (3212MHz) ist mit der Kombination absolut stabil ein FSB höher und nur :error:

Kann sich da jemand was drauf reimen? :noidea:

Was mich auch wundert ist das Prime95 nichtmal 2 Sekunden läuft, spuckt direkt einen groben Rechenfehler aus (errechnet wurden 0.4923535, erwartet jedoch 0.4).

Vielleicht wissen wir schon morgen mehr (Epox 4T4AU)...

P.S.:
Die CPU ist leider schon reserviert, sorry. :sad:


-- Veröffentlicht durch gammelmon am 21:55 am 9. Okt. 2002

das hab ich mir gedacht.
aber wollte nur sicher gehen.

thx


-- Veröffentlicht durch Coolzero2k1 am 21:12 am 9. Okt. 2002

Das is dähmlich! ;) ne schmarn war nur joke! C1 sind die neuen cpu's,  sind optimierte northwoods!!


-- Veröffentlicht durch gammelmon am 21:07 am 9. Okt. 2002

??? was ist eine C1 (ich hab schon soviel gehöhrt aber nie gerafft was dat is)

sorry klingt sicher dämlich


-- Veröffentlicht durch bAumbarT am 19:40 am 9. Okt. 2002


Zitat von TurricanM3 am 19:04 am Okt. 9, 2002
Hi,
habe heute einen 2.5/400 "C1" erhalten, erster Eindruck ist super, sogar auf dem TH7II komme ich auf 3.21GHz absolut stabil und wisst ihr mit wieviel VCore? Ihr werdet es nicht glauben, aber mit nur 1.5V... (!!!). :beer:

Seltsamerweise spuckt mir Prime95 immer sofort Rechenfehler aus, aber alles andere läuft ohne Probleme durch, sogar BurnP6 läuft und läuft und läuft. UT2003 kann ich auch lange spielen ohne Absturz, hmmm.

Kann es sein das Prime mit dem Takt nicht zurecht kommt o.ä. ?

Alles in allem ist die CPU aber trotz ihrer 3.21GHz nicht sonderlich schnell, im 3DMark2001SE habe ich gerade mal 300 Punkte mehr als mit dem 2.26b@2.93, ich vermute mal das es am mikrigen FSB von nur 128 im Vergleich zum 172ger liegt.

Die CPU fliegt deswegen auch ziemlich schnell wieder raus, ich brauche einen "C1" mit kleinem Multi.

P.S.:
Morgen kriege ich vielleicht das Epox 4T4AU, dann werde ich das damit nochmal testen.

Ciao,
Turri

:cu:



Ich kaufe dir die Cpu ab !Wenn du möchtest ich will sie =) !


-- Veröffentlicht durch marumpel am 19:25 am 9. Okt. 2002

@turrican:

Cooler Test. Versuche mal bitte den 2,5@133 laufen zu lassen und guck mal wieviel Vcore er dann braucht.
Mein Shuttle SS51 mag nämlich keinen FSB>133MHz, deshalb werde ich wohl einen 400@533 betreiben müssen, um ungefähr die Leistung eines 2.8er mit RDRam zu bekommen, was eigentlich auch reichen dürfte.

@3DMark: Tja, grakka limitiert das ganze. Mit meinem 2.26GHz auf dem ehemal. TH7-II + geborgter 4600er kam ich auf 11.500Pkt. 2.26@2.9GHz (mehr ging ja beim TH7-II auch bei mir nicht) auf 13.00 Pkt. Also 1500Pkt bei 640MHz mehr takt.

Das sagt alles oder? Ist der 2,5C1 eventuell zu verkaufen?

*interessezeig*


-- Veröffentlicht durch Deathblow DoG am 19:20 am 9. Okt. 2002

:wow:

das is bös :eek:


-- Veröffentlicht durch axos am 19:10 am 9. Okt. 2002

HI!!!

Thanx für deinen Test!!!!!

Weil hätte überlegt ob ich statt einen 2.4b (18x) mir lieber einen 2,5 a C1 hole... wegen des hohen Multis und ihn dann mit 133 x 4 betreibe... aber Du meinst mit einem 18 er Multi und einer FSB von z.b. 170 liegt man besser im Rennen oder mache ich wieder einen Denkfehler ????


-- Veröffentlicht durch TurricanM3 am 19:04 am 9. Okt. 2002

Hi,
habe heute einen 2.5/400 "C1" erhalten, erster Eindruck ist super, sogar auf dem TH7II komme ich auf 3.21GHz absolut stabil und wisst ihr mit wieviel VCore? Ihr werdet es nicht glauben, aber mit nur 1.5V... (!!!). :beer:

Seltsamerweise spuckt mir Prime95 immer sofort Rechenfehler aus, aber alles andere läuft ohne Probleme durch, sogar BurnP6 läuft und läuft und läuft. UT2003 kann ich auch lange spielen ohne Absturz, hmmm.

Kann es sein das Prime mit dem Takt nicht zurecht kommt o.ä. ?

Alles in allem ist die CPU aber trotz ihrer 3.21GHz nicht sonderlich schnell, im 3DMark2001SE habe ich gerade mal 300 Punkte mehr als mit dem 2.26b@2.93, ich vermute mal das es am mikrigen FSB von nur 128 im Vergleich zum 172ger liegt.

Die CPU fliegt deswegen auch ziemlich schnell wieder raus, ich brauche einen "C1" mit kleinem Multi.

P.S.:
Morgen kriege ich vielleicht das Epox 4T4AU, dann werde ich das damit nochmal testen.

Ciao,
Turri

:cu:


OCinside.de PC Forum
© 2001 - 2019 www.ocinside.de