» Willkommen auf Intel Overclocking «

bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Na ja, da gibts nur eines. Board wech. Hast ja alles ausprobiert und Hilfestellungen gabs ja anscheinend auch genug,ebenso auf privater Ebene.

Dann ist das Board eben eine Vollgurke.

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4588 Tagen | Erstellt: 0:53 am 29. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


wen die grak a"warm" ist geht es??? Hat die vlt ne macke (kalte lötstell eopder son zeuch? Mal mit ner andern graka getestet oder mal alle sab geklemmt was erstmal zum betrieb nicht benötigt wird? evtl auch das board mal außerhalb vom pc betreiben...aufgeben würd ich es noch lang nicht, wer weiß was das board nich verträgt bei dir, aber an irgendwas muss es ja hängen :noidea:
ich mach mich nochmal schlau wegen dem bios, schon komishc das ganze mitd em dofen flash schutz :noidea:

Aber wen ich dieses "wen er warm ist geht es" höre dan hat warsch irgend ne komponente nen hau wech, kan da sboard sein kan aber auch ne andere komponente sein, würd unbedingt mal alle komponenten testen soweit es geht, nicht das du dan nen neues board holst udn es bleibt so. weil wen dan läuft ja auch high fsb ohne probs wie ich da sgehört hab :noidea:

(Geändert von Compjen um 1:23 am März 29, 2007)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5380 Tagen | Erstellt: 1:21 am 29. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


Sven Bode zum Thema rückflashen:

"1. 2 Disketten
2. Auf Diskette 1 Systemdateien zum Booten - Kurz gesagt Bootdisk.
3. Auf Diskette 2 AFudos 2.07 oder älter + BIOS.ROM
4. Mit Disk 1 Booten, 2. Disk rein und dann eingeben:

AFUDOS -I"BIOS.ROM"

Fertig.

Dann noch: Ja es geht auch mit USB-Stick - wenn er bootfähig ist und alle Datein drauf sind."

so muss es einfach klappen, es haben ja schon paar leuts gemacht, also ran da :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5380 Tagen | Erstellt: 7:17 am 29. März 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


Ist ja schon komisch .....

Wenn es eine Kalte Lötstelle wäre , dann würde das Board ja auch bei den 380 FSB doof machen oder  ... hm weis nicht . Irgendwie ist das komisch .
Ich werde mich heute Nacht noch mit dem Bios beschäftigen .
Kann sein das ich die falsche AFUDOS Version habe .
Ansonsten macht das Board keine Probleme ..... bin echt zufrieden .

Nur der FSB der FSB !!! DEER FFFSSSSBBBBB:grr::grr::grr::grr::grr:


Gruß :lol:


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4780 Tagen | Erstellt: 7:56 am 29. März 2007
SenSej
aus dem Land mit LTE
offline



Real OC or Post God !
13 Jahre dabei !

Intel Core 2 Quad @ 3400 MHz mit 1.136 Volt


wenn ich bei asus update unter optionen gehen kann ich doch das häkchen bei "downgrade" rausmachen:noidea:

hatte da noch nie probleme

selbst wo ich ma die 2tage das fuc* ansus hier hatte (:P @ Comp)


Sys@Pys

Beiträge gesamt: 37220 | Durchschnitt: 8 Postings pro Tag
Registrierung: Mai 2005 | Dabei seit: 4808 Tagen | Erstellt: 12:55 am 29. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


@luis
ist halt nen szandfartsymptom von kalt gehts nich und warm gehts dan plötlich, kan ja an nem bauelemt sein das z.b. die spannung ändert oder weiß ich.
einfach mal schön alles testen was einem als mögl Fehlerquelle einfällt :thumb:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5380 Tagen | Erstellt: 14:02 am 29. März 2007