» Willkommen auf Intel Overclocking «

luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


SenSeij ....

hab Dich vergessen :kiss:

Danke auch nochmal ;)


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4782 Tagen | Erstellt: 22:43 am 21. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Schon wieder jemand mit nem versauten Clockgenerator:noidea:

Also. Wenn der PCI Takt gefixt werden muß dann ist entweder die Biosansteuerung Murks(ist aber nicht so da es bei anderen läuft) oder eben der Clockgenerator läuft aus der Reihe.

Anscheinend ein Problem beim Asus P5B da das mittlerweile schon der 4. hier im Forum ist.

Bei GB war das anfangs ein großes Problem biosseits.

Wenns gefixt ist und es läuft alles rund dann ist auch alles in Butter.
Nachteile gibts nicht gegenüber denjenigen die den PCI nicht fixen mußten.


@luis ...sind eben Erfahrungswerte;)

(Geändert von bikerks um 22:49 am März 21, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4590 Tagen | Erstellt: 22:43 am 21. März 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


@ Bikerks

für 95 Euronen ist es aber trotzdem ein super Board .
Hatte mich nur geärgert , weil ich nie teure Boards gekauft hab , und dann so ein Gegurke ...

.... am Ende wird alles immer Gut ( meistens :lol: )

:kiff:


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4782 Tagen | Erstellt: 22:48 am 21. März 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Klar ist es das;)

Wie gesagt wenns läuft dann läufts;)

Ist mir nur aufgefallen das das "Prob" öfter vorkommt.

Woher kommste aus KS?


PS: Könntest sogar noch vorsichtig mit FSB 425 mit dem MDT probieren.

(Geändert von bikerks um 22:52 am März 21, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4590 Tagen | Erstellt: 22:50 am 21. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


@biker
stimmt schon, seltsam das es schon weider das war :noidea:

aber wen mans weiß ist es ja kein problem, auch wens buggi iss :ocinside:

@sens
"vlt vlt vlt auch nicht

jeder der ne kombi ehat der läuft sollte einfach froh drum sein, ist doch sh** egal was drin steckt :godlike:


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5382 Tagen | Erstellt: 22:53 am 21. März 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


@bikerks : Lohfelden

Heute Morgen hat die Sau schon wieder 3 ma gepiept :noidea: PCI FIx auf 103 dann gings wieder .....

Ich brauche ein Bios was den Bug behebt , die Asus Fuzzys sollen mal hinmachen


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4782 Tagen | Erstellt: 5:58 am 22. März 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


Shit , das dingen fängt wieder an zu piepen :noidea:


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4782 Tagen | Erstellt: 18:41 am 22. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


seltsam :noidea:

pieps oft, nur wens kalt ist vlt?


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5382 Tagen | Erstellt: 21:21 am 22. März 2007
luis
offline



Basic OC
13 Jahre dabei !

Intel Core 2 Duo
1860 MHz @ 2800 MHz
52°C mit 1.152 Volt


Ja , ich glaube :noidea:

Ich werds mal beobachten ....

Noch jemand das selbe Problem ?

Was kann es denn sein ,wenn es im kalten Zustand piept ?
Gruß


ASUS P5B ~ E6300 @  2,8 Ghz ~ 4 Gig MDT DDR2 800 ~ TT Big Typhoon @1000 u/min ~ Enermax Liberty 500AWT ~ Seagate Barracuda 320 GB Sata2 ~ X1950Pro Extreme ~ Chieftek Mesh Big gedämmt und umgebaut

Beiträge gesamt: 237 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2005 | Dabei seit: 4782 Tagen | Erstellt: 22:35 am 22. März 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


mhh das prob hat mein bruder mit dem infinien ram auch den ich ihm dazu gesteckt hab, nur mit dem samsung funzt es komischer weise (A64 + ddr ram..aber genau selbes prob..)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5382 Tagen | Erstellt: 23:01 am 22. März 2007