» Willkommen auf Intel Overclocking «

BigBen
offline



OC Profi
15 Jahre dabei !

Intel Core 2 Duo
1800 MHz @ 3000 MHz mit 1.33 Volt


Mit was genau messt Ihr den Stromverbrauch? Standard Multimeter oder so nen spezielles Gerät zur Verbrauchsmessung?

Beiträge gesamt: 535 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5684 Tagen | Erstellt: 10:31 am 24. Feb. 2007
smoke81
offline



OC God
14 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt



Zitat von kammerjaeger um 1:00 am Feb. 24, 2007

Ich kann übrigens morgen mal ein Sys ans Meßgerät hängen, in dem ein X2 5000+ und eine X1950XT stecken.
Aber idle sollte das kein großer Unterschied sein. Lediglich unter Last sollte sich ein Unterschied zeigen.
Ich werde jedoch bei dem Sys mit etwas Glück auch die Zeit finden, um es mal unter Vollast zu messen. ;)



Wäre mal interessant zu wissen (im Vergleich)!

Vielleicht messe ich die Tage auch mal mein System, Gerät liegt zuhause...

@ BigBen
Wir verwenden ein Strommessgerät, dass es in vielen Elektroläden gibt oder dass man sich in der Regel auch beim Stromanbieter kostenlos leihen kann :thumb:


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5369 Tagen | Erstellt: 10:55 am 24. Feb. 2007
badman01
aus Ostfriesland
offline



OC God
15 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 3600 MHz
58°C mit 1.22 Volt



E6400
2x 1024MB
Asus P5VD2-MX
X1950GT 512MB
250GB SATA
DVD-RW
80er Lüfter
Netzteil Delux DLP-440A

Zieht idle gerade mal 89W.



Das mal ziemlich wenig.....
Habe :
2x1024mb
Biostar 965Pt
X1900Gt
2x250Gb Sata
DVD RW
2x 120er 1x120 er alle @7V
Be Quiet Straigt Power 450Watt

Mit der Graka auf 545/850 Mhz und CPU auf ~3Ghz @1,25V
komme ich auf ~130W Idle

Extra Platte und Lüfter tippe ich mal ~10W mehr.....
Werd ma testen was der @default braucht.


1.ter MSI Neo2 FR  HD4850 E8400@3,6Ghz @1,22V
2x2GB OCZ CL4    2ter.-X2/4000@2,65Ghz@1,2V 2gb@900mhz

Beiträge gesamt: 1654 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 5699 Tagen | Erstellt: 12:34 am 24. Feb. 2007
kammerjaeger
aus Versehen
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core i3
3100 MHz mit 1.10 Volt


So, wie versprochen die Werte vom X2-System:

X2 5000+
2x 1024MB
ASRock AM2NF6G-VSTA
X1950XT 256MB
250GB SATA
DVD-RW
80er Lüfter
Netzteil LC6550

Idle 92W, Orthos Dual-Prime (InPlace) und ATI-Tools "Scan for Artifacts" gleichzeitig max. 194W.

Soviel zu Themen wie "Stromfresser X1950XT" oder "schlechter Wirkungsgrad von LC-Power-Netzteilen", zumal es nicht die GP-Version war, sondern die Variante mit 120er-Lüfter!


PC1: i3-2100, HD 5870, 8GB /// PC2: X3 435@3,22GHz, HD 5750, 4GB /// PC3: X3 400e@2,3GHz @0,99V, HD 5670, 4GB ///  Mein Spielmobil

Beiträge gesamt: 30834 | Durchschnitt: 5 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5724 Tagen | Erstellt: 12:54 am 24. Feb. 2007
Compjen
aus Roßlau
offline


OC God
14 Jahre dabei !

Intel Pentium Dual Core
2500 MHz @ 4000 MHz
51°C mit 1.39 Volt


mit dem asrock hatte ich auch nur 95W idle, udn da smit ner x800@1,84V@700Core :lol:
es ist einfach der intel chipsatz der sich den ganzen strom rein drückt ;)

4 Platten pumpe usw....dei fressen 100% deutlich über 20W zusammen!!! 1 sata platet hämmert sich egrn mal 10W rein aufn Stromessgerät (kan das ja nochmal testen)
da siehste mal wei wenig der a64 gefressen hat, meiner nimmt 56W idle ;)

(Geändert von Compjen um 14:42 am Feb. 24, 2007)


Autoradie+Waschmaschienenpumpe :)
nethands

Beiträge gesamt: 4449 | Durchschnitt: 1 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5442 Tagen | Erstellt: 14:40 am 24. Feb. 2007
Lucifer
aus Mannheim/Heidelberg
offline



OC Profi
17 Jahre dabei !

Intel Core Duo
2166 MHz @ 3100 MHz
65°C mit 1.2 Volt


aber 100 Watt unterschied zu den werten der anderen mit ähnlichen Configs? ICh warte ja immer darauf, dass es bei Tchibo so ein messgerät gibt :)

Beiträge gesamt: 825 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6332 Tagen | Erstellt: 15:09 am 24. Feb. 2007
smoke81
offline



OC God
14 Jahre dabei !

AMD Phenom II
3000 MHz @ 3200 MHz mit 1.325 Volt


:cry:

Habe gerade mein Sys an der Dose (nur als Anhaltspunkt, Messgerät ist nicht das beste):

X2 3800+ EE @ 2250Mhz @ 1,25V
2x 1024MB
Biostar TForce 6100 AM2
X800XT 256MB @ Standard 500/500
250GB SATA
80 GB IDE
120 GB IDE
DVD-LW
DVD-RW
Floppy
80er Lüfter
Netzteil Raptoxx 550W Advance 2.0 mit SilenX-Lüfter

IDLE: 134W
IDLE mit Festplattenzugriffen der Systemplatte: bis 143W
LAST mit Dual-Prime (Orthos in-place), keine aktive HD: 171W
LAST, wie oben, jedoch zusätzlich ATI Tool "Scan": 204W

Zum Vergleich (letzte Woche gemessen):
Sempron 2800+ (kein C&Q)
1x 512MB
Asrock NF6G-DVI (onboard Grafik aktiv)
DVD-R
Floppy
80GB SATA
80er Lüfter
Netzteil: Colors-IT Kombi mit billigem 400W Netzteil

IDLE: 57W bis 65W

TFT Widescreen (19" Yuraku), Windows Desktop: ca. 45W
17" alter CRT: 75W
22" CRT: 125W
Fernseher ca. 70cm: 85W

Mein Hauptrechner zieht ziemlich viel, wie ich finde. Auch wenn mehrere Laufwerke drin sind, auf die aber in der Regel nicht zugegriffen wird...
C&Q macht bei einem Standard X2 3800 EE nur 5W Stromersparnis aus, das kann es also nicht sein bei mir... (Quelle: THG)

Ich denke mal, dass das Netzteil Mist ist. Bei Gelegenheit teste ich mal ein anderes, aber die nächsten zwei Wochen habe ich keine Zeit dafür.



(Geändert von smoke81 um 15:31 am Feb. 24, 2007)


>> Jetway PA78GT3, X4 940 BE @ 3,2 Ghz, HD4890 BE @ 1000/1200 Mhz @ 1,274V
>> Asus M3A-H/HDMI, X4 620, 4GB, HD3850 256MB

Beiträge gesamt: 4439 | Durchschnitt: 1 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5369 Tagen | Erstellt: 15:30 am 24. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


Gigabyte DS4
Xeon 3060 @3,8GHZ
alle Boardspannungen auf niedrigstes Niveau
Geforce 8800GTS @idle bis an unterste Schmerzgrenze mit ATI-Tool untertaktet
2GB RAM @1,8V
NT BeQuiet Straightpower
1x 7200U/min HD
DVD-Brenner + DVD-ROM-LW
kein Lüfer an,da nicht erforderlich

100W idle ...weiter runter geht nicht bei 3,8GHZ !!

..90W
sind mit niedrigerer CPU-Mhz drin..das Verhältnis auf CPU-Leistung wegen den 10W weniger zu verzichten steht für mich aber in keinem Verhältnis.
..das schöne..dank 4MB-CPU und 8800GTS@OC immer satt PWR zur Verfügung + im idle alles passiv gekühlt@Radi

..das Geheimnis CPU VID 1,000 V



(Geändert von bikerks um 16:02 am Feb. 24, 2007)

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4650 Tagen | Erstellt: 16:00 am 24. Feb. 2007
morethananoob
aus purer Leidenschaft
offline



OC Profi
12 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2700 MHz
38°C mit 1.3 Volt


204W Im Idle :punk:

ASUS P4GPL-X
P4 Prescott 3,2GHz @ 3,9GHz
ATI X1900GT
1 GB RAM
NoName PSU (SP4 oda so :noidea:)
2X 7200U/min SATAII
DVD multi
6X 120er Xilence
1X 80er Revoltec
1X 40er auf NB :lol:

MfG
Marc

Beiträge gesamt: 650 | Durchschnitt: 0 Postings pro Tag
Registrierung: Sep. 2006 | Dabei seit: 4393 Tagen | Erstellt: 13:39 am 25. Feb. 2007
bikerks
offline



OC God
12 Jahre dabei !

Intel Core i7
2666 MHz @ 4200 MHz
70°C mit 1.31 Volt


@more

Heizöllieferung für Heizung alle paar Jahre? Die Bude ist allein vom PC schon warm genug:lol: .

Beiträge gesamt: 2207 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2005 | Dabei seit: 4650 Tagen | Erstellt: 13:46 am 25. Feb. 2007