Benutzername:   Noch nicht registriert?
Passwort:   Passwort vergessen?
iB Code Einmal klicken um den Tag zu öffnen, nochmal klicken zum Schliessen

Top Smilies
Beitrag

HTML ist on für dieses Forum

IkonCode ist on für dieses Forum

SMILIES LEGENDE ansehen

Beitragsoptionen Möchten Sie Ihre Signatur hinzufügen?
Wollen Sie per Email über Antworten informiert werden?
Wollen Sie Emoticons in Ihrem Beitrag aktivieren?
 

Beitragsrückblick für Core 2 Duo - Stromaufnahme des Systems (die neuesten Beiträge zuerst)
Kuranai Erstellt: 16:33 am 26. Feb. 2007
Herdplatte P4 *Jubel* ...du hast gewonnen :lol:

Bei mir ist der Knoten geplatzt ! ...Es lag alles an der Spannung. Wenn ich im Bios default einstelle zeigt CPU-Z zwar 1,213V aber es ist offensichtlich mehr!
Wenn ich die 1,213 manuell einstelle hab ich nur noch 0,6xA auf dem Multimeter (Statt 0,91)
Hab jetzt mit 3Ghz @ 1,184V 0,64A idle und 0,70A mit Prime *freu*

147W ist dann akzeptabel...

Freut mich btw. sehr dass euch das Thema so interessiert :ocinside:
morethananoob Erstellt: 19:02 am 25. Feb. 2007
Hey ... woher?!?! WTF ... ^^
Is eig. auch der Sinn der Sache
bikerks Erstellt: 13:46 am 25. Feb. 2007
@more

Heizöllieferung für Heizung alle paar Jahre? Die Bude ist allein vom PC schon warm genug:lol: .
morethananoob Erstellt: 13:39 am 25. Feb. 2007
204W Im Idle :punk:

ASUS P4GPL-X
P4 Prescott 3,2GHz @ 3,9GHz
ATI X1900GT
1 GB RAM
NoName PSU (SP4 oda so :noidea:)
2X 7200U/min SATAII
DVD multi
6X 120er Xilence
1X 80er Revoltec
1X 40er auf NB :lol:

MfG
Marc
bikerks Erstellt: 16:00 am 24. Feb. 2007
Gigabyte DS4
Xeon 3060 @3,8GHZ
alle Boardspannungen auf niedrigstes Niveau
Geforce 8800GTS @idle bis an unterste Schmerzgrenze mit ATI-Tool untertaktet
2GB RAM @1,8V
NT BeQuiet Straightpower
1x 7200U/min HD
DVD-Brenner + DVD-ROM-LW
kein Lüfer an,da nicht erforderlich

100W idle ...weiter runter geht nicht bei 3,8GHZ !!

..90W
sind mit niedrigerer CPU-Mhz drin..das Verhältnis auf CPU-Leistung wegen den 10W weniger zu verzichten steht für mich aber in keinem Verhältnis.
..das schöne..dank 4MB-CPU und 8800GTS@OC immer satt PWR zur Verfügung + im idle alles passiv gekühlt@Radi

..das Geheimnis CPU VID 1,000 V



(Geändert von bikerks um 16:02 am Feb. 24, 2007)
Weniger Antworten Mehr Antworten
smoke81 Erstellt: 15:30 am 24. Feb. 2007
:cry:

Habe gerade mein Sys an der Dose (nur als Anhaltspunkt, Messgerät ist nicht das beste):

X2 3800+ EE @ 2250Mhz @ 1,25V
2x 1024MB
Biostar TForce 6100 AM2
X800XT 256MB @ Standard 500/500
250GB SATA
80 GB IDE
120 GB IDE
DVD-LW
DVD-RW
Floppy
80er Lüfter
Netzteil Raptoxx 550W Advance 2.0 mit SilenX-Lüfter

IDLE: 134W
IDLE mit Festplattenzugriffen der Systemplatte: bis 143W
LAST mit Dual-Prime (Orthos in-place), keine aktive HD: 171W
LAST, wie oben, jedoch zusätzlich ATI Tool "Scan": 204W

Zum Vergleich (letzte Woche gemessen):
Sempron 2800+ (kein C&Q)
1x 512MB
Asrock NF6G-DVI (onboard Grafik aktiv)
DVD-R
Floppy
80GB SATA
80er Lüfter
Netzteil: Colors-IT Kombi mit billigem 400W Netzteil

IDLE: 57W bis 65W

TFT Widescreen (19" Yuraku), Windows Desktop: ca. 45W
17" alter CRT: 75W
22" CRT: 125W
Fernseher ca. 70cm: 85W

Mein Hauptrechner zieht ziemlich viel, wie ich finde. Auch wenn mehrere Laufwerke drin sind, auf die aber in der Regel nicht zugegriffen wird...
C&Q macht bei einem Standard X2 3800 EE nur 5W Stromersparnis aus, das kann es also nicht sein bei mir... (Quelle: THG)

Ich denke mal, dass das Netzteil Mist ist. Bei Gelegenheit teste ich mal ein anderes, aber die nächsten zwei Wochen habe ich keine Zeit dafür.



(Geändert von smoke81 um 15:31 am Feb. 24, 2007)
Lucifer Erstellt: 15:09 am 24. Feb. 2007
aber 100 Watt unterschied zu den werten der anderen mit ähnlichen Configs? ICh warte ja immer darauf, dass es bei Tchibo so ein messgerät gibt
Compjen Erstellt: 14:40 am 24. Feb. 2007
mit dem asrock hatte ich auch nur 95W idle, udn da smit ner x800@1,84V@700Core :lol:
es ist einfach der intel chipsatz der sich den ganzen strom rein drückt

4 Platten pumpe usw....dei fressen 100% deutlich über 20W zusammen!!! 1 sata platet hämmert sich egrn mal 10W rein aufn Stromessgerät (kan das ja nochmal testen)
da siehste mal wei wenig der a64 gefressen hat, meiner nimmt 56W idle

(Geändert von Compjen um 14:42 am Feb. 24, 2007)
kammerjaeger Erstellt: 12:54 am 24. Feb. 2007
So, wie versprochen die Werte vom X2-System:

X2 5000+
2x 1024MB
ASRock AM2NF6G-VSTA
X1950XT 256MB
250GB SATA
DVD-RW
80er Lüfter
Netzteil LC6550

Idle 92W, Orthos Dual-Prime (InPlace) und ATI-Tools "Scan for Artifacts" gleichzeitig max. 194W.

Soviel zu Themen wie "Stromfresser X1950XT" oder "schlechter Wirkungsgrad von LC-Power-Netzteilen", zumal es nicht die GP-Version war, sondern die Variante mit 120er-Lüfter!

badman01 Erstellt: 12:34 am 24. Feb. 2007

E6400
2x 1024MB
Asus P5VD2-MX
X1950GT 512MB
250GB SATA
DVD-RW
80er Lüfter
Netzteil Delux DLP-440A

Zieht idle gerade mal 89W.



Das mal ziemlich wenig.....
Habe :
2x1024mb
Biostar 965Pt
X1900Gt
2x250Gb Sata
DVD RW
2x 120er 1x120 er alle @7V
Be Quiet Straigt Power 450Watt

Mit der Graka auf 545/850 Mhz und CPU auf ~3Ghz @1,25V
komme ich auf ~130W Idle

Extra Platte und Lüfter tippe ich mal ~10W mehr.....
Werd ma testen was der @default braucht.