» Willkommen auf Intel Overclocking «

psycho303
aus Lost in Space
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4400 MHz
8°C mit 1.575 Volt


hallo

unrecht hat der wasi da nicht, man bekommt eben für viel geld etwas mehr oder weniger leistung , je nach chip. das die vcore bei zunehmender kühlung sink kann ich bestätigen. hatte das große glück einen oc-freudigen 3.2er zu erwischen, schafft 4.4 - 4.5 ghz auf ner vapochill LS (wird z.zt getestet) ist eben ansichtsache ob einem das die kohle wert ist. allerdings ist man mit einer (starken) kompressorkühlung auch relativ gut für zukünftige prozessoren gerüstet.
 

(Geändert von psycho303 um 15:44 am Juli 23, 2004)

Beiträge gesamt: 61 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5966 Tagen | Erstellt: 15:43 am 23. Juli 2004
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Ich hatte den Screenshot eigendlich nur gepostet (ähm posten lassen)
um zu zeigen das über 4,1Ghz mit Prescott und Wakü kein prob sind.

Habe dann bloß dasselbe Prob. wie ihr Kompressormenschen:lol:

Die Abwärme vom System.....

Über 1,6 Volt sind natürlich Irrsinn für einen Pressi.

Aber meine 4,1 mit 1,58V sind stabil.
Werde die Kiste aber nur auf 4,04Ghz mit 1,53V laufen lassen.

Im Moment sogar nur 3,85Ghz mit default Spannung.:lol:
Bekommt man wenigstens keinen Hitzeschlag in der Bude.

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6332 Tagen | Erstellt: 17:54 am 23. Juli 2004
webforhunter
aus der Matrix ;)
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
3000 MHz @ 4675 MHz
62°C mit 1.40 Volt




                                              :lol: :lol: :lol:


Webforhunter aus der Matrix ;)

Beiträge gesamt: 1043 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6360 Tagen | Erstellt: 18:55 am 23. Juli 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Mich würde einmal der gesammt Stromverbrauch des Systems Interressieren,habe im moment ein Asus P4C800-E mit einem 3,0 AEP
NW,wenn ich diesen auf 3,84 GHZ bei 1,7V laufen lasse mit
2 Serial Ata7200,2x256 MB Ram und "nur" einer Trident PCI Graka,

habe ich mit BurnP6+Prime95 290 Watt Stromverbrauch,
bei 3,8 GHZ und 1,6V sind es 260 Watt.

Man sieht,das selbst der NW nicht gerade genügsam mit Verbrauch ist,daß AEP Stepping braucht gut 20 Watt mehr wie das M0 Stepping und wird auch c.a 3-4 C wärmer.

Habe mich aber entschieden mir ein Sockel 775 System zu kaufen,
mein Megaradiator dürfte Selbst über einen Prescott lachen :thumb:

Aber trotzdem hätte ich gerne einmal den gesammt verbrauch von so einem 4,0 GHZ Pressi !  


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6186 Tagen | Erstellt: 19:07 am 23. Juli 2004
Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Also mit meinem alten C1 3,2 Pressi auf 4Ghz mit 1,63 Volt.

Zeigte Sandra 170 Watt an.:thumb::lol:

Jetzt mit dem D0 wird der Verbrauch nicht mehr angezeigt:noidea:

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6332 Tagen | Erstellt: 13:27 am 24. Juli 2004
Ahnungsloser74
aus Olpe
offline



OC Profi
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3500 MHz
30°C mit 1.55 Volt


Das was Sandra anzeigt ist Kernschrott,

zeigte mit vom Idle Modus,welcher eine höhere V-Core besitzt
mehr verbrauch an wie unter Last als die V-Core einbrach...

Hat denn keiner einen Prescott System mit Verbrauchsmesser im Haus ? Sollte das System so um die 350-380 Watt verbraten,
so werde ich wohl kein Prescott System basteln...


Asus P4C800E Incl.V-Dimm+Vcore-Droop Mod Intel 2,4 auf 3,5 GHZ Mushkin Level II auf DDR467  mit CL2,2,2,5 9800Pro,2x160GB Seagate Serial ATA im Raid0.

Beiträge gesamt: 853 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6186 Tagen | Erstellt: 8:47 am 25. Juli 2004