» Willkommen auf Intel Overclocking «

Cyberbernd
offline



Enhanced OC
17 Jahre dabei !

Intel Core 2 Duo
2667 MHz @ 3600 MHz
46°C mit 1.42 Volt


Hi

Ich dachte immer genau das ist der Vorteil der Kompressor Kisten.

Wo ich mit Wakü für 4,1Ghz 1,6 Volt brauche läufts mit Kompre. mit 1,4 Volt.

Das wäre doch voll im grünen Bereich .:noidea:

Und 1,6V zuviel für den NW ?
Oder meinst jetzt schon den Pressi ?

Beim NW kann das nicht sein.
Vielleicht sind dann eher die hohen Mhz der Grund dafür ?

Ein System mit Prescott das ich lange behalten will ..da würde ich der CPu auch  nur max 1,5V geben.

Alle CPus die ich Bekannten verkauft habe leben immer noch.:)

Da sind auch noch alte 533Mhz fsb Versionen dabei die bei mir mit 1,75Volt liefen.

Gruß Cyberbernd

Beiträge gesamt: 311 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 22:45 am 22. Juli 2004
wasi
offline



OC God
17 Jahre dabei !


warum soll ne cpu mit 1,4v genauso hoch laufen wie mit 1.6v? nur weil sie kälter ist? kann ich nicht ganz bestätigen! ein kleiner unterschied ist da aber der war nicht so groß das er 0.2volt ausbügelt! ich kenne hier zwei mitglieder, die haben ihre promis aus dem grund verkauft. bin also net der einzigste der diese erfahrungen gemacht hat. webforhunter hatte auch ne promi die wieder weg ist, den grund dafür kenne ich aber net. mein kumpel hat meine 2.8er und den 3.0er mit ner wakü getestet bevor ich die cpu in meine promi eingebaut hatte, ein witz der unterschied. dafür braucht man nicht soviel geld ausgeben! was glaubst du wie ich mich damals darüber geärgert habe soviel kohle vor die säue zu werfen!
die meisten die sonen teil hatten haben sich schnell wieder davon verabschiedet.
was die spannung angeht, da hast du recht. die war nicht bei 1.6 sondern 1.8volt.

die alten cpus mit 533 und 400 mhz hatte man schön aufdrehen können! ich hatte ne 1.6er auf 2.8 mit dem 4-pin voltmod laufen. für sowas ist ne promi optimal gewesen aber die neueren cpus machen sich gleich voll wenn du die spannung zu weit hoch drehst. und man bekommt kaum nen unterschied zu ner guten wakü. genau darum steige ich wieder um.
ich kann es keinem empfehlen so nen ding anzuschaffen.
cu

ps. die amd liefen mit ner promi schweineschnell, weil die net gleich so rumzicken wenn du die spannung hochdrehst. wie das jetzt aber bei den neuen ist weis ich net.

(Geändert von wasi um 23:25 am Juli 22, 2004)


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6315 Tagen | Erstellt: 23:07 am 22. Juli 2004
Joker (AC)
offline


Enhanced OC
17 Jahre dabei !


@Wasi
....kann ich so nicht bestätigen.........
Liegt natürlich an CPU,MoBo usw- hatte vor Monaten nen Glücksgriff.
Nen 3.2 EE (ja , der ist ansich schon viel zu teuer.......:noidea:)

Mit LuKü (Zalman) 3.75 bei 1.625 Volt (stabil)
Mit WaKü 3.8 NP - 3.85 bei knapp 1.65Volt
Mit VaPo EX - 250FSB (4Gig) sind bei 1.55 möglich. Macht aber spontane reboots (Explorer- net beim benchen)
V-Dimm und V-Drop helfen da nicht wirklich (den V-Dimm brauch ich allerdings für die Twinmos)
Bei 1.625-1.65 hab ich bei 4Gig keine Probs (ist stabil)
Bei Tests mit ATI8500,Ti 4600 usw brauch ich immer weniger V-Core, als mit 9800XT,5900U oder GT. Ich denke , sind unzulänglichkeiten des Boards (Hab 2 NTs drinne, 1X 450er Enermax-->MoBo, 1X 550er LC för den Rest......GraKa ,LW,WaKü usw)

Wer den ganzen Scheis durchgelesen hat:lol:
Kompressor lohnt nur , wenn man konsequent aufrüstet:thumb:
mfg

PS: Da liegt meiner Meinung nach auch das "Benchproblem".......
dicke Kisten, die einfach die Punkte nicht zusammen bekommen.

Edit: MoBo : P4C-800 ohne "E"
Beim 2. Rechner (P4C800-E) kostete der S-ATA Raid locker 200 MHz.
Die CPU geht auf WaKü gute 3.9 Benchstabil (1X IDE-Platte)
Mit SATA-Raid 3.75 (heul) - wenigstens mit 1.55 Volt..........
(Sind auch 2 NTs drinne:blubb::lol::thumb:)

(Geändert von Joker (AC) um 8:02 am Juli 23, 2004)

Beiträge gesamt: 350 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6240 Tagen | Erstellt: 7:56 am 23. Juli 2004
wasi
offline



OC God
17 Jahre dabei !



Zitat von Joker (AC) am 7:56 am Juli 23, 2004
@Wasi
....kann ich so nicht bestätigen.........
Mit LuKü (Zalman) 3.75 bei 1.625 Volt (stabil)
Mit WaKü 3.8 NP - 3.85 bei knapp 1.65Volt
Mit VaPo EX - 250FSB (4Gig) sind bei 1.55 möglich. Macht aber spontane reboots (Explorer- net beim benchen)
V-Dimm und V-Drop helfen da nicht wirklich (den V-Dimm brauch ich allerdings für die Twinmos)
Bei 1.625-1.65 hab ich bei 4Gig keine Probs (ist stabil)



danke für deinen beitrag! das ist es doch was ich meine! genau das!
mit wakü 3.85gig auf knapp 1.65volt
mit kompressor 4gig bei 1.625-1.65.

wazu also soll jemand soviel geld hinlegen? für nen leistungsgewinn von 150mhz? das ist ja nen lacher!
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6315 Tagen | Erstellt: 8:21 am 23. Juli 2004
Joker (AC)
offline


Enhanced OC
17 Jahre dabei !


......für sowas gibts ansich keine Erklärung.....ist halt Hobby:noidea:

Ist das jetzt Offtopic? - egal

Hab bei meinem Bruder an nem 3.0 Prescott fummeln dürfen......
:thumb:- voll der Beschiss.
Bei 3.5 ist der knapp langsamer als nen 3.2 NW:lol:
Der bekommt mit ner 9800Pro ( oc und @Leistung) keine 20 K zusammen:lol::lol:
- ich glaube, der braucht wirklich jedes MHz;) oder nen Kompressor....

Für meine Vapo EX hab ich 300 gegeben - darum "relativiert" sich das etwas. (WaKü für NW war teurer)

....Aber Du hast recht- Kompressor und co sind/bleiben Exoten, die man kaum rechtfertigen kann. (....wie war das mit Bikes >50PS und Autos >100PS......)

mfg


Beiträge gesamt: 350 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6240 Tagen | Erstellt: 8:49 am 23. Juli 2004
Tweaker4
aus Niedersachsen
offline



OC Newbie
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4100 MHz
50°C mit 1.61 Volt


Hi

Aber wie hat Asus auf der Cebit 5Gi hinbekommen :blubb::blubb


Gruß Tweaker4

Beiträge gesamt: 39 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 5621 Tagen | Erstellt: 10:42 am 23. Juli 2004
wasi
offline



OC God
17 Jahre dabei !


mit welchem system?


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6315 Tagen | Erstellt: 14:12 am 23. Juli 2004
Murdock
aus Rain (Niederbayern)
offline



OC God
16 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 3600 MHz
38°C mit 1.375 Volt


mit nem pc800-e board und nem Engeneerin sample prescott 3.4 ghz.
Als Kühlung kam die Vapochill SE zum EInsatz.
Es gab aber hin und wieder abstürze, so dass sie auf 4.4ghz runter gegangen sind.

BTW das sys war nicht stabil sondern lief nur im idle Betrieb.

Gruß


Edit:

Also die Probleme mit habe ich mit meiner MAch II nicht, die Ihr da beschreibt. Ich habe aus meinem 3.2er NW 4.2 GHz rausgekitzelt. Mit dem Zalmann waren mit ach und krach 3.8 GHz mit 1.75V stabil drinn. Mit der MachII schaff ich die 4GHz mit Standard Vcore, sprich 1.55V. Erst dann kommt der große Sprung an Vcore, denn für 4.1GHz sind schon 1.65V notwendig.

Dass der Kompressor das Zimmer aufheizt und nocht gerade lautlos läuft sollte eigentlich klar sein. Der Strombedarf ist auch nicht gerade niedrig angelegt, aber das kann man sich ja vorher anhand der Daten herleiten.

Nochmal edit:

4.2GHz mit Wakü halte ich für absolut übertrieben. Soviel Wärme kann keine Wakü abführen und die dafür notwendige Vcore hält die CPU auch nicht gerade lange am Leben. Die Mitglieder mit Ihren 4 GHz sind schon am Limit und es ist für mich fraglich ob derren Prozessor das lange mitmacht, wie Wasi schon anmerkte.


(Geändert von Murdock um 14:41 am Juli 23, 2004)


(Geändert von Murdock um 14:43 am Juli 23, 2004)

Beiträge gesamt: 2349 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2003 | Dabei seit: 5998 Tagen | Erstellt: 14:37 am 23. Juli 2004
Deep Shadow
aus geburt
offline



OC God
15 Jahre dabei !

Intel Pentium IV Prescott
3200 MHz @ 4200 MHz
-10°C mit 1.4 Volt


und generell kann ich dazu nur sagen:

Mein Pressi läuft mit WaKü nur 3,85 Ghz, mit Mach II 4,2. Bei WaKü musst ich dem dafür 1,6 V geben, mit Mach II nur 1,4 V. Alles super stabiel (2x Seti). Es ging auch noch weit mehr, nur zickt mein Ram und auch mein Board bei "scheppen" FSB einstellungen rum.... Ich hab den mal mit Clockgen (so heist des Tool doch :noidea:) schon bei 4,5.. Ghz gehabt, auch da lief er noch recht stabiel...bis mein P4C800 mit der V-Core zu weit runter is bei Vollast....

Also alles in allem kann ich nur sagen, wer das letzte aus seiner CPU rausholen will, kommt um ne KompKühlung ned drumherum.... und sein es "nur" 400 Mhz.

Wenn de rechnest was dich ne gescheite WaKü kostet is der Sprung zu nem Kompressor nemmer so weit und genau betrachtet is die Ghz-Leistung dann dem Kostenaufwand fast quadratisch zuzuordnen (mit LuKü 3,6 -> WaKü 3,85 ->Komp 4,2 )

MfG
D$.


Was macht eine Frau, wenn sie ein leeres Blatt Papier anstarrt?
Sie liest sich ihre Rechte durch...  

Beiträge gesamt: 2340 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2004 | Dabei seit: 5800 Tagen | Erstellt: 15:03 am 23. Juli 2004
wasi
offline



OC God
17 Jahre dabei !


yo, wenn man das letzte rauskitzeln will. wobei die frage wirklich die ist, wie lange das ne cpu mitmacht.
für mich ist es immer eine kosten/nutzen frage und um die 300 mhz mehr für den kostenaufwand ist für mich net rentabel. darum habe ich die promi, masslos endteuscht, ausrangiert!
cu


Wenn die geistige Sonne tief steht, werfen selbst Zwerge riesige Schatten!

Beiträge gesamt: 1445 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6315 Tagen | Erstellt: 15:25 am 23. Juli 2004