» Willkommen auf Intel Overclocking «

sMoKiE
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3200 MHz
45°C mit 1.550 Volt


Was ist denn ein EZ Plug stecker??


P4 2,66 @ 3,2 GHz / Asus P4G8X Deluxe / 2x 256 MB original Infineon pc333 / Leadtek Winfast A250 GF4 Ti4200 @300/600

Beiträge gesamt: 321 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6216 Tagen | Erstellt: 14:46 am 13. Jan. 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


Ich meine den Stecker der aussieht wie ein alter AT-Stecker, heist aber jetzt AUX...

@Hugo: Mit welchem FSB betreibst du dein Board jetzt stabil?


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6620 Tagen | Erstellt: 14:59 am 13. Jan. 2003
sMoKiE
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3200 MHz
45°C mit 1.550 Volt


Jetzt weiß ich was du meintest :)


P4 2,66 @ 3,2 GHz / Asus P4G8X Deluxe / 2x 256 MB original Infineon pc333 / Leadtek Winfast A250 GF4 Ti4200 @300/600

Beiträge gesamt: 321 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6216 Tagen | Erstellt: 15:06 am 13. Jan. 2003
Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


@ChainDog
bei mir is auch das DX9 und der neue Cat3.0 drauf.
Vorhin konnte ich 2 Std lang alle Games etc. und auch 3DMark laufen lassen.

Was ganz komisch is bei meinem Board is der VCore. Selbst wenn ich im Bios alles auf Standart setze, zeigt mir das PC HEALTH SYSTEM nie weniger als 1,63nochwas an. Das zeigt mir auch EasyTune, aber der Bootscreen sagt ich hab 1,525.

Geh ich bei Standart-takt auf 1,575 zeigt mir das PC HEALTH 1,66 an, EasyTune auch wieder aber dann is alles ok.

Bei 163 FSB und und VCore auf 1,675 gesetzt, is auch wieder alles stabil, games etc...alles geht, keine freezes. Aber PC HEALTH im Bios sagt mir 1,78nochwas...und ich will meinen 3,06er ja net grillen, darum hab ich den VCore immer auf 1,625 gestellt, und anzeigen tut er mir 1,68..aber ich hab in Games freezes.

Hab Gigabyte wieder ne Mail geschickt, das Bios kommt morgen weil die angeblich sehr viel zu tun hätten immo, aber auf die Sache mit dem VCore hab ich noch keine Rückmeldung bekommen.


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6195 Tagen | Erstellt: 15:07 am 13. Jan. 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


@Smokie nee ich meinte Chain Dog, EZ-Plug weiß ich selber nicht was das ist


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6620 Tagen | Erstellt: 15:12 am 13. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von knuerstel am 14:59 am Jan. 13, 2003
Ich meine den Stecker der aussieht wie ein alter AT-Stecker, heist aber jetzt AUX...

@Hugo: Mit welchem FSB betreibst du dein Board jetzt stabil?



Hi

Läuft jetzt stabil auf 175MHz FSB.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6509 Tagen | Erstellt: 15:17 am 13. Jan. 2003
Geist
offline



OC Newbie
17 Jahre dabei !



Zitat von knuerstel am 15:12 am Jan. 13, 2003
@Smokie nee ich meinte Chain Dog, EZ-Plug weiß ich selber nicht was das ist



Da braucht man nur mal ins Handbuch oder auf die ASUS-Page schauen:

ASUS EZ Plug™
The ASUS EZ Plug power connector lets you use your existing power supply and eliminates the need to buy a special ATX 12V power supply to support your Pentium 4 CPU.

Beiträge gesamt: 95 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2002 | Dabei seit: 6377 Tagen | Erstellt: 15:36 am 13. Jan. 2003
Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


hö??? komm ich nimmer mit??? is des asus nun gut oder soll ich lieber die finger davon lassen?


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6331 Tagen | Erstellt: 15:42 am 13. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


naja das asus ist halt bis jetzt noch net wirklich durchgetestet...
bei hugo läufts mit dem 1003 bios anscheinend irre gut, bei kemen nicht...

aux-anschluss hat das board keinen....
nochmal zum ez-plug: p4 boiards haben einen eigenen 12v anschluss, den manche alte nts nicht haben, deswegen gibts bei asus den ez-plug-anschluss: da kannst einen normalen stromanschluss vom nt statt dem 12v verwenden

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6272 Tagen | Erstellt: 15:53 am 13. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

@cham, kemen

Was habt ihr für ein 1003er drauf gemacht. Habt ihr das orginale (was bei Auslieferung drauf war) drauf gemacht oder habt ihr von der Asus Hompage das 1003er runtergeladen?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6509 Tagen | Erstellt: 16:08 am 13. Jan. 2003