» Willkommen auf Intel Overclocking «

knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


mein netzteil hat alle drei, normal ATX Stromversorgung, 12Volt (also 4pin) und den alten AT stecker (AUX). Da ich mir eh nicht das Asus hole. steck die alle rein ins Gigabyte, mach mir da keinen Kopf drum :biglol:


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6616 Tagen | Erstellt: 16:08 am 13. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


@hugo:
sind das zwei verschiedene 1003er???
auf der hp isset glaub ich die 1003g....was war original druff, bzw was hast du jetzt?!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 16:09 am 13. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


nö machste nicht....
nur den 12v anschluss.... ezplug hat giga net, und aux anschluss auch net

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 16:11 am 13. Jan. 2003
sMoKiE
offline



Enhanced OC
17 Jahre dabei !

Intel Pentium IV
2667 MHz @ 3200 MHz
45°C mit 1.550 Volt


Ich hab ja zum glück n netzteil fürn P4
also brauch ich den ja nicht!

Thx geist für die aufklärung:)


P4 2,66 @ 3,2 GHz / Asus P4G8X Deluxe / 2x 256 MB original Infineon pc333 / Leadtek Winfast A250 GF4 Ti4200 @300/600

Beiträge gesamt: 321 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6211 Tagen | Erstellt: 16:21 am 13. Jan. 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


@ChainDog:

*Boardlayout studier* stimmt, garnicht gesehn.

Das Gigabyte kein EZ hat wusste ich auch, aber ohne AUX war mir neu


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6616 Tagen | Erstellt: 16:32 am 13. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


hab eigentlich noch nie ein board mit dem aux-stecker gehabt....

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 16:36 am 13. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von ChainDog am 16:09 am Jan. 13, 2003
@hugo:
sind das zwei verschiedene 1003er???
auf der hp isset glaub ich die 1003g....was war original druff, bzw was hast du jetzt?!



Hi

Orginal war die 1003er Version drauf. Aber hab mal gehört das es trotzdem unterschiede zum Auslieferungsbios geben soll.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6505 Tagen | Erstellt: 16:38 am 13. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


lasst du jetzt das von der hp oder das was druff war laufen?!

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 16:39 am 13. Jan. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich das was druff war laufen.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6505 Tagen | Erstellt: 16:43 am 13. Jan. 2003
ChainDog
aus Vienna
offline



OC God
17 Jahre dabei !

Intel Pentium IV


und seit gestern keine probs mehr?!
kann man nicht mit diesem asus win-flash zeug da bios versionen vergleichen..... da würden wir dann wissen obs verschiedene sind oder nicht

(Geändert von ChainDog um 16:45 am Jan. 13, 2003)

Beiträge gesamt: 1688 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6268 Tagen | Erstellt: 16:45 am 13. Jan. 2003