» Willkommen auf Intel Overclocking «

zelan
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3185 MHz
34°C mit 1.55 Volt


achso,

ich hab denen ne mail geschrieben. naja die hatten den eh nicht mehr auf lager. außerdem ist der versand bei denen sau teuer. ich hab jetzt einen bei MF bestellt. vllt hab ich ja glück und es ist ein c1.

Beiträge gesamt: 150 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6155 Tagen | Erstellt: 23:11 am 11. Feb. 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Hugo1 am 14:14 am Feb. 11, 2003

Zitat von totgezogen am 14:10 am Feb. 11, 2003
@ Hugo:
hab den treiber installiert und agp macht wieder probleme - stellt sich immer wieder auf 1fach bzw. ist ganz ausgeschalten... hab jetzt den 3.0a wieder laufen und der funzt...

gruss t.



Hi

Hab keine Probs mit dem neuen catalyst 3.1 . Hast du auch das neue control panel installiert und die alten Treiber deinstalliert?

Gruß Hugo



hi,
bei mir funzt überhaupt kein treiber mehr richtig - agp nur 1fach möglich - habe schon alles deinstalliert... keine ahnung an was es liegen soll... installiere jetzt mein sys neu...

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6279 Tagen | Erstellt: 23:13 am 11. Feb. 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


@totgezogen

das kanns doch gar nicht sein............. beame mal deine konfig rüber ...


G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6577 Tagen | Erstellt: 23:43 am 11. Feb. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

So hab den 3D Mark2003 laufen lassen ich finde die Grafik geil.
Gebencht wurde mit dem Sys siehe Sig.



Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6505 Tagen | Erstellt: 23:59 am 11. Feb. 2003
DJ
aus Luxemburg
offline



OC God
17 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3078 MHz
50°C mit 1.70 Volt


baoh krass ich brauch neue graka ich habe armselige 1700 punkte mit geforce 4 ti4600 unoc'ed. Mit ner ati radeon pro kriege ich also das 3 fache minimum krass.


CU

Beiträge gesamt: 8177 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2002 | Dabei seit: 6457 Tagen | Erstellt: 0:08 am 12. Feb. 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt



Zitat von DJ am 0:08 am Feb. 12, 2003
baoh krass ich brauch neue graka ich habe armselige 1700 punkte mit geforce 4 ti4600 unoc'ed. Mit ner ati radeon pro kriege ich also das 3 fache minimum krass.



ich halte das irgentwie für eine Verars**ung, das eine ATI 3x mal so schnell sein soll wie eine TI4600..


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6333 Tagen | Erstellt: 7:30 am 12. Feb. 2003
Back2Live
offline


Basic OC
16 Jahre dabei !

Intel Core 2 Quad
2667 MHz @ 3400 MHz
50°C mit 1.15 Volt


Hallo,

ich kann fast nicht glauben, oder ich hoffe das es nicht stimmt, der Liefertermin vom Gigabyte ist nun der 03.04.03 hoffentlich ist das nicht richtig.

@Hugo was hast Du jetzt genau gemacht dass dein System läuft ?

viele Grüße

Andi


Core2Quad Q9550, MSI P45D3, MSI 8800GTX, 2x 2048MB Corsair @PC1600 (7-7-7-20)

Beiträge gesamt: 113 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6166 Tagen | Erstellt: 8:11 am 12. Feb. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich hab ein neues MB gekauft und das 1004.004er Bios drauf gemacht.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6505 Tagen | Erstellt: 8:35 am 12. Feb. 2003
webwilli
offline


Enhanced OC
17 Jahre dabei !

Intel Pentium IV Prescott
3400 MHz @ 3900 MHz
40°C mit 1.40 Volt


hab jetzt auch endlich ein P4G8X gefunden. bekomme ich dann morgen *freu*


Mein System bei Nethands!

Beiträge gesamt: 367 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6333 Tagen | Erstellt: 13:20 am 12. Feb. 2003
totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Phantom am 23:43 am Feb. 11, 2003
@totgezogen

das kanns doch gar nicht sein............. beame mal deine konfig rüber ...


G/P



@ Phantom:

passt schon wieder alles - lag an nen reg. tweak... jetzt funzt der 3.1er

gruss & thx!!! t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6279 Tagen | Erstellt: 15:41 am 12. Feb. 2003