» Willkommen auf Intel Overclocking «

totgezogen
offline


OC God
17 Jahre dabei !



Zitat von Hugo1 am 12:13 am Feb. 11, 2003
Hi

@totgezogen

Hast du schon gelesen das der 3DMark 2003 177MB groß sein soll?

Gruß Hugo

(Geändert von Hugo1 um 12:13 am Feb. 11, 2003)



@ Hugo: nein ; gibt es das teil schon irgendwo zum saugen???

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 13:02 am 11. Feb. 2003
totgezogen
offline


OC God
17 Jahre dabei !


shit; habe in letzter zeit oefters wieder abstuerze... werde mal die neuen ati catalyst 3.1 treiber installieren - vielleicht bringt es ja was...

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 13:31 am 11. Feb. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt


Hi

Ich hab den Treiber drauf ist ein wenig langsamer. Den 3DMark 2003 gibts noch nicht.

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 13:57 am 11. Feb. 2003
totgezogen
offline


OC God
17 Jahre dabei !


@ Hugo:
hab den treiber installiert und agp macht wieder probleme - stellt sich immer wieder auf 1fach bzw. ist ganz ausgeschalten... hab jetzt den 3.0a wieder laufen und der funzt...

gruss t.

Beiträge gesamt: 1437 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2002 | Dabei seit: 6275 Tagen | Erstellt: 14:10 am 11. Feb. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,

also liebe freunde,
gestern hab ich mal das mit der peltierkühlung getestet.
wow, ich hab die 4000 mhz kurzzeitig geknackt.
war mir aber dann doch zu riskant.
das sys hab ich dann mit 3,8 ghz  komplett durchgetestet.
läuft alles sagenhaft.
ich bin heute aber wieder zürück auf meinen normalen oc-takt.
ich hatte das mit dem peltier nur testweise mal aufgebaut.
ich muß jetzt das ganze noch richtig durchplanen und aufbauen.
also mit kompressorkühlung geht die 3,06 auf jeden fall über 4 ghz.

ich finde das kann sich sehen lassen.

gruß kemen


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 14:14 am 11. Feb. 2003
Hugo1
offline



OC God
17 Jahre dabei !

Intel Core 2 Duo
2400 MHz @ 3760 MHz
43°C mit 1.50 Volt



Zitat von totgezogen am 14:10 am Feb. 11, 2003
@ Hugo:
hab den treiber installiert und agp macht wieder probleme - stellt sich immer wieder auf 1fach bzw. ist ganz ausgeschalten... hab jetzt den 3.0a wieder laufen und der funzt...

gruss t.



Hi

Hab keine Probs mit dem neuen catalyst 3.1 . Hast du auch das neue control panel installiert und die alten Treiber deinstalliert?

Gruß Hugo


@@@ http://www.nethands.de/pys/show.php4?user=Hugo1 @@@

Beiträge gesamt: 1062 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 6500 Tagen | Erstellt: 14:14 am 11. Feb. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,

also v-core mußte ich aber auf 1,75 anheben,
und mit kondenswasser hatte ich auch zu kämpfen.
der wasserkreislauf hatte 8 C°

gruß kemen


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 14:44 am 11. Feb. 2003
TurricanM3
aus Siegen
offline



OC God
17 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
61°C mit 1.50 Volt


@kemen

:respekt: wenn der wirklich 4GHz oder mehr packt, aller Achtung, viele sind bei 3.9GHz mit Prometeia oder Vapo am Ende (THG hatte drei, nur einer ging über 4GHz).
Hast ein gutes Model erwischt, allerdings weiß ich nicht inwieweit du getestet hast.

@all
Wenn man sich die Benchmarks des Bartons mal ansieht finde ich den gar nicht mal soooo schlecht, übertaktet ist der ja oft schneller als ein 3.3GHz P4.

Konnte gestern übrigens C&C Generals auf einem 2.4@3GHz P4 mit einer Ti4200 spielen, das lief alles andere als flüssig mit vollen Details und 1280x960, hat mich gewundert.


Asus A8N SLI Del. | 1GB Corsair XL Pro DDR400 | 2x 6800GT @SLI (400/1100)
2x WD Raptor @RAID0 - alles komplett (fast passiv) wassergekühlt

Beiträge gesamt: 2732 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juni 2002 | Dabei seit: 6384 Tagen | Erstellt: 17:37 am 11. Feb. 2003
kemen
offline


Basic OC
17 Jahre dabei !

Intel Pentium IV
3200 MHz @ 3800 MHz
42°C mit 1.60 Volt


hi,

getestet hab ich mit 4ghz leider nichts.
ich kam nur ins windows, konnte aber kein benchmark
starten(bluesreen).
dann bin ich auf 3,8 runter und es lief alles durch.
vieleicht müßte ich mit vcore noch höher gehen,
aber ich glaub das ist nicht so gut.


gruß kemen


P4 3,20 ee @3681, Asus p4c800-e deluxe,
2x4000 corsair a 512 mb, Asus 9800XT, ide raid 0 ibm, fasttrack 100, inovatek wakü, externes scsi raid 0
evo 240

Beiträge gesamt: 129 | Durchschnitt: 0 Postings pro Tag
Registrierung: Nov. 2002 | Dabei seit: 6229 Tagen | Erstellt: 17:47 am 11. Feb. 2003
P99Fan
aus hamburg
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3066 MHz @ 3335 MHz
45°C mit 1.55 Volt


Hi ich habe auch das P4g8x und den P4 3066, 4x 512 Corsair 333 Dual Speicher. Nun zu meiner frage im Bios was ist die Memory Turbo Funktion und Cachen der Grafikkarte (Geforce 3 64MB nicht Ti) sollte man dort uc oder uwsc(oder soehnlich) einschalten. Bei mir bring lief der P4 mit Artic Silver und Boxed Kühler ohne Overclocking bei 3dmark 2001 SE: 9337 Punkte jetzt habe ich Memory Turbo ein und auf uwsc gestellt und der 3dmark hängt sich immer auf.  Deswegen habe ich mal Pcmark 2002 benutzt und damit bekamm ich mit der einstellung Cpu 7453, Speicher 7041, HDD 539 Punkte nach einer übertacktung auf 3.2 ghz lief Pcmark 2002 bei Cpu 7583, 7402, HDD 542 Punkten und der 3dmark hängte ohne ende (Reboot ohne Meldung). also habe ich wieder alles in original zustandt gesetzt.  jetzt läuft der Benchmark zwar wieder an aber er bricht schnell wieder ab. Vor der Aktion lief er aber ohne einen Absturtz. Naja vieleicht muß ich ihn neu installieren.
nun ich habe den Cpu auch schon mal auf 3335mhz getaktet wo er auch stabil lief aber ich hatte nicht den mut in der Konfiguration einen Bench zu fahren (Wegen hitze tot) Nun eine weitere Frage habt ihr schon heraus gefunden wieweit man mit boxed kühler übertakten kann? und  ich habe die Core Spannung nicht angehoben kann das daran liegen? wieviel muß ich sie z.B. für fsb 139 (3197 = 3200mhz ) anheben? wäre nett wen ihr mir schreibt! per mail an web_warrior@gmx.de

cu
Web_Warrior alias Sebastian M.

Beiträge gesamt: 1 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6143 Tagen | Erstellt: 18:19 am 11. Feb. 2003