» Willkommen auf Intel Overclocking «

Lord
aus München
offline



OC Profi
17 Jahre dabei !

Intel Pentium IV Prescott
3000 MHz @ 4000 MHz
57°C mit 1.34 Volt


@zelan dann mail mir und ich schicks dir!


Abit IC7-G | Intel Pentium IV 3E @4 MHz 267Mhz FSB 1:1 Teiler 1,34Volt | Gigabyte GeForce 6800@16x1,6vp (425/925MHz) | 4x 256MB PC3200 mit 2,6V (2,0-2-2-5) Corsair | Cape KC42-X | TwinPlex | momentan kein Kompressor

Beiträge gesamt: 635 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 6328 Tagen | Erstellt: 20:54 am 4. Feb. 2003
zelan
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2400 MHz @ 3185 MHz
34°C mit 1.55 Volt


@lord

das wär super!
gibt's beim gigabyte auch irgendwelche unterschiede in den revisionen? wie hoch geht der fsb jetzt tatsächlich. ich hab den halben thread hier durchgelesen und versteh nur noch bahnhof...

Beiträge gesamt: 150 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2003 | Dabei seit: 6156 Tagen | Erstellt: 21:16 am 4. Feb. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


naja ich bin der meinung es ist nicht spürbar schlechter als ein asus was fsb OC angeht aber da werden die asus fanatiker anderer meinung sein ;)
das asus soll *angäblich* 185mhz fsb absolut stabil schaffen...

vom gigabyte hab ich bis jetzt nur von revision 1.0 gehört - berichtigt mich wenn ich falsch liege. ich halt es immernoch für das atraktivste iE7205-board

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6168 Tagen | Erstellt: 3:33 am 5. Feb. 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


so ist es !!!!!


G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6578 Tagen | Erstellt: 10:17 am 5. Feb. 2003
Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


Agree @ Chicken, wenn das dumme Prob mit der Radeon nicht wäre, wäre es das geilste Granite Bay Board ;)

Mal sehen, meine Sapphire 97er Pro müsste heute Aufschlagen, ne ganz neue Revision, ich hoffe das es  mit der dann funzt.

Außerdem kommt ja bald der Canterwood, da stellt Gigabyte bestimmt auch wieder was feines zusammen.
Ich war auch lange Asus-Fan, aber die letzen 4 Boards haben mir die Freude an Asus so verdorben, das ich erst mal keine mehr kaufen werde.


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6192 Tagen | Erstellt: 10:39 am 5. Feb. 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


@Massa

ich habe bereits mehrmals hier geschrieben.........
ich habe die ATI Radeon 9700Pro und das funzt wunderbar mit GB, es gibt kein Bug sondern hängt immer von der Treiber Konstelation ab


G/P

:top:

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6578 Tagen | Erstellt: 10:42 am 5. Feb. 2003
chicken
offline



Basic OC
16 Jahre dabei !

Intel Pentium IV
2000 MHz @ 3000 MHz
46°C mit 1.65 Volt


bein nem kumpel ist es genau so. er hat mal sein os ohne inf treiber installiert und seit dem läuft die kiste ohne probleme... könnte tatsächlich an den treibern liegen

natürlich nicht ganz alleine aber hardwarebugs halte ich inzwischen für nichtmehr so warscheinlich. ist alles nur einstellungssache... nur welche da bin ich mir nicht so sicher

(Geändert von chicken um 13:45 am Feb. 5, 2003)

Beiträge gesamt: 178 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 6168 Tagen | Erstellt: 13:43 am 5. Feb. 2003
Massa
aus Neustadt
offline



OC Newbie
16 Jahre dabei !

Intel Pentium IV
3000 MHz @ 3501 MHz
38°C mit 1.565 Volt


@ Phantom

Das komische ist nur, egal welche Treiber ich installiere oder nicht, die hänger hab ich immer mit der Maya II.

Aber ohne Intel.inf das OS installen ???


Mein Baby ;-)
http://www.nethands.de/pys/show.php4?user=Massa

Beiträge gesamt: 63 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 6192 Tagen | Erstellt: 14:25 am 5. Feb. 2003
knuerstel
offline



OC God
18 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2333 MHz
45°C mit 1.65 Volt


@Massa

Ja genau, probier mal ohne die Inf das ganze zu installieren...
An der Performance ändert sich bei mir gar nix, probier es einfach!

Mich würde das interessiere, da ja mein GB nun auch hoffentlich bald kommt (noch kann ich es stornieren)


das Internet lügt...

Beiträge gesamt: 1061 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2001 | Dabei seit: 6617 Tagen | Erstellt: 14:28 am 5. Feb. 2003
Phantom
aus Nuertingen
offline



OC Profi
18 Jahre dabei !

Intel Core i7
3600 MHz @ 4700 MHz
42°C mit 1.6 Volt


richtig.... Inf Treiber einmal installiert, kannst die Kiste platt machen...



G/P

Beiträge gesamt: 541 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2001 | Dabei seit: 6578 Tagen | Erstellt: 14:46 am 5. Feb. 2003