» Willkommen auf Software «

frischfleisch
aus umme Ecke
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


:moin::ocinside:

Ich habe hier ein riesen Problem.

Gestern hatte ich ein Festplattencrash und ich musste mein System wiederherstellen.

Nun sind auch meine ganzen Neuen Mails von T-Online verloren und ich kann sie nicht mehr finden. Wie bekomme ich meine Mails wieder zu gesicht?

Wie gesagt, die Sicherungskopien sind aufgrund der Wiederherstellung alle verloren, aber die müssen ja noch irgendwo gespeichert sein?


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6236 Tagen | Erstellt: 14:07 am 22. Juli 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Auf der t-online seite im Email center dort ist diene "master email adresse" dort werden alle email´s die an deine t-online adressen geschickt werden nochmal´s gespeichert ;)

Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6155 Tagen | Erstellt: 14:27 am 22. Juli 2007
frischfleisch
aus umme Ecke
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


kannst du mir sagen, wie ich da hin komme? Ich bin in moment im T-Online eMail center, da sind aber keine Mails :noidea:


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6236 Tagen | Erstellt: 14:43 am 22. Juli 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


da sollten nun eig alle emails nochmal liegen... mhh... komisch... evtl mal bei t-online anrufen?

Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6155 Tagen | Erstellt: 16:01 am 22. Juli 2007
frischfleisch
aus umme Ecke
offline



OC God
17 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 2400 MHz
34°C mit 1.275 Volt


Na super! Ich war gerade im Live Chat mit einem Telekom berater.

Die Mails werden nicht gespeichert. Sie liegen nur solange dort, bis Sie von der E-Mail Software abgeholt werden.

Ergebnis ist, dass die Daten weg sind und ich öffters Sicherungskopien anlegen soll =(

Naja da kann ich wohl nichts mehr ändern.


Be Quiet 600W, ECS G31T-M2, Intel Core 2 Quad Q6600, 2x 2GB OCZ XTC Platinum OCZ2P10662G, WD 500GB + WD 640GB S-ATAll, Gainward 9800gtx+. Windwos Vista Ultimate (32bit)

Beiträge gesamt: 1626 | Durchschnitt: 0 Postings pro Tag
Registrierung: Juli 2004 | Dabei seit: 6236 Tagen | Erstellt: 17:12 am 22. Juli 2007
Schermi74
aus Latschencity
offline



OC God
15 Jahre dabei !

AMD Athlon 64 X2 Dual Core
2000 MHz @ 2900 MHz
43°C mit 1.4 Volt


lol, das ist mal typisch t-online, sich bloss keine Mühe machen, ich weis schon warum ich da weg will :lol:


The Dominians, a Ryzom Guild

Beiträge gesamt: 5770 | Durchschnitt: 1 Postings pro Tag
Registrierung: Juni 2006 | Dabei seit: 5532 Tagen | Erstellt: 17:18 am 22. Juli 2007
PUNK2018
aus gelaufen
offline



OC God
16 Jahre dabei !

AMD Ryzen 7
3000 MHz @ 3000 MHz mit 1.25 Volt


Naja ich speichere wichtige Daten immer auf 3 Pc´s + Externer Festplatte :D mhh warum nutzt du eig das t-online programm? ich würd ja eher thunderbird benutzen ....

Beiträge gesamt: 6304 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2004 | Dabei seit: 6155 Tagen | Erstellt: 18:06 am 22. Juli 2007
masterofavenger
aus Herford
offline



Real OC or Post God !
19 Jahre dabei !

Intel Core i7
2930 MHz
50°C mit 1.2 Volt


die emails werden doch im t-online ordner gespeichert...

habe den jetztigen pfad leider nicht im kopf, müsste aber c:\programme\t-online 6.0\email und da sollten die meines wissens nach liegen..

einfach den kompletten ordner woanders hinkopieren, dann t-online software installieren und dann wieder alles zurückkopieren und dann sollte alles wieder da sein..

Beiträge gesamt: 29097 | Durchschnitt: 4 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 7121 Tagen | Erstellt: 0:39 am 23. Juli 2007