» Willkommen auf AMD Overclocking «

perry r hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
55°C mit 1.75 Volt


Hallo,
also ich hab ein k7vta3 rev.3.1 und egal was ich mache ( also bios, cpufsb etc.) es geht nichts mit Fsb 166.Wenn ich im Bios 166 einstelle geht er nicht mehr an und wenn ich es unter Windows versuche friert er ein.Ich hab nen T-bred XP1800 DLT und 400 Mhz Speicher ( der läuft mit 166 ). Das ist auch so wenn ich den Multi auf zB. 4 setze.Der Proz an sich läuft auch mit 2,4 Ghz.Bin für jeden Tip Dankbar.
     Perry :noidea:

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5021 Tagen | Erstellt: 15:09 am 21. März 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


gibt es zufälligerweise Jumper für den FSB? Wenn ja sollten die von 266 auf 333 gestellt werden.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 16:18 am 21. März 2004
perry r hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
55°C mit 1.75 Volt


Tja also die Lage hat sich etwas verändert jetzt krieg ich das Teil manchmal auf 175 Fsb und manchmal kackt es bei 160 ab.Wohlgemerkt bei den selben Bioseinstellungen.Hilfe!!!

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5021 Tagen | Erstellt: 16:21 am 21. März 2004
perry r hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
55°C mit 1.75 Volt


Ne geht nur im Bios.Es gibt nen Jumper der den Default Fsb auf 100 oder 133 setzt aber sonst....
Ich habe mir auch ein OCBios besorgt aber kein Unterschied

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5021 Tagen | Erstellt: 16:23 am 21. März 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


aha, sehr interessant. Und was is das für nen Chipsatz? KT333? Hm, echt keine weiteren Jumper?


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 16:56 am 21. März 2004
perry r hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
55°C mit 1.75 Volt


Kt333 ja.Sonst gibt es keine Jumper die auch nur im entferntesten damit zutun haben könnten

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5021 Tagen | Erstellt: 17:16 am 21. März 2004
Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


hm, äusserst seltsam, und die Latenz vom RAM haste Spaßeshalber auch weit runter gestellt?
Offiziellen FSB166 Support hat das Board aber?


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5772 Tagen | Erstellt: 19:27 am 21. März 2004
austi
offline



OC God
14 Jahre dabei !

AMD Athlon 64 Sempron
1800 MHz @ 2250 MHz
40°C mit 1.4 Volt


eben nicht alle Revisionen. Die älteren liefen erst nur mit 133 FSB und von dem Board gibt es mittlerweile 6 Revisionen. Glaube gerade bei der 3.1 war der Sprung, sprich alles was danach kam.
Bei MSI gibt es mit dem KT3Ultra ein ähnliches, die eine Revision kann 166 Mhz FSB, die ältere eben nicht.


A64 Sempron 3100+ E6 @2250Mhz, Biostar N1, 1x1024MB Samsung-UCCC @250 @3-4-3-8-1T, 250GB Samsung SATA-II, Sapphire X1300 @600/840 (450/250)

Beiträge gesamt: 2283 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5329 Tagen | Erstellt: 19:35 am 21. März 2004
perry r hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
55°C mit 1.75 Volt


Sogar das.Ich habe ihn so langsam wie möglich eingestellt ( obwohl es ja 400er ist und asyncron auch mit 166 läuft).Teilweise kackt er auch schon bei 140 ab, scheint irgendwie mehr zufall zu sein bei welchen Fsb er abstürtzt.Ich benutze Cpucool vieleicht liegts auch am Prog.

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5021 Tagen | Erstellt: 19:36 am 21. März 2004
perry r hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
55°C mit 1.75 Volt


Würde ich auch denken wenn ich ihn nicht schon mit 175 zu laufen gehabt hätte.

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5021 Tagen | Erstellt: 19:37 am 21. März 2004