» Willkommen auf AMD Overclocking «

Beomaster
aus Dresden
offline



Real OC or Post God !
15 Jahre dabei !

AMD Phenom II
3200 MHz @ 3675 MHz
59°C mit 1.400 Volt


und was is direkt mit 166? Vielleicht is das ja nen PCI/AGP Bus Prob. Da müssteste ma schaun ab wann der Teiler hoch gestellt wird.


[SiLa] BF2 BattleClan
Orgelgott

Beiträge gesamt: 19347 | Durchschnitt: 3 Postings pro Tag
Registrierung: Feb. 2002 | Dabei seit: 5775 Tagen | Erstellt: 13:26 am 22. März 2004
tdsangel
aus erlangen
offline



OC God
14 Jahre dabei !

AMD Athlon 64
2000 MHz @ 2700 MHz
30°C mit 1.60 Volt


ich  hab das board auch, aber in einer mir unbekannten version. bei 150 rennt das noch stabil, bei mehr, geht nichts mehr... najo...


--------
what is done from love takes place beyond good and evil

Beiträge gesamt: 1281 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5339 Tagen | Erstellt: 13:26 am 22. März 2004
perry r hodan
aus Berlin
offline


OC Newbie
13 Jahre dabei !

AMD T-Bred
1533 MHz @ 2400 MHz
55°C mit 1.75 Volt


Danke für eure Mühe ich hab den Fehler gefunden.Der Speicher war es.Hab mal einen 266er reingesetzt den ich noch hatte und siehe da...
Irgendwie ist dieser 400er müll.Mit 133 lief er stabil deswegen ist es mir erst mal nicht aufgefallen(erst nachdem ich das Board gegen ein k7s6a ausgetauscht habe und es immer noch nicht ging):blubb:.
 Gruß
    Perry

Beiträge gesamt: 31 | Durchschnitt: 0 Postings pro Tag
Registrierung: März 2004 | Dabei seit: 5024 Tagen | Erstellt: 17:25 am 22. März 2004