» Willkommen auf AMD Overclocking «

LangiKAUZ
offline


OC Newbie
15 Jahre dabei !

AMD Barton
1832 MHz mit 1.65 Volt


hab halt langsam das gefühl, dass es entweder am board oder an den RAMs liegt, hab schon gehört, dass manche Boards nicht mit höheren Timings klarkommen ... evtl sollte ich da nochmal probieren,

als ich zuerst installiert hatte, lief aus versehen der FSB (166) nicht synchron zum RAM (DDR400) und da traten haargenau die selben Probleme wie beim OC auf (Spielabstürze nach ca. 10min, wahrloses 3dmark2001SE abstürzen, prime-fehler)

das hab ich aber inzwischen im bios umgestellt und jetzt läuft er ja wenigstens mit fsb166 (ich hab nicht mal n grund zum Umtauschen *heul*) (-;

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5822 Tagen | Erstellt: 11:55 am 17. Feb. 2004
Postguru
aus Bratwurschtland ;o))
offline



Moderator
18 Jahre dabei !

AMD Ryzen 7
3400 MHz @ 3940 MHz mit 1.41 Volt


soviel ich weiss haben wir die Speichertimings orginal belassen .. ist Infinionspeicher PC3200 drin .. 2x 256MB


60Hz-Käfer umgehen ohne Software  100%  Funktionstüchtig
Wichtige Fakten über das PC Netzteil  (ATX und AT)
Bilder posten leicht gemacht ..

Beiträge gesamt: 13626 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6830 Tagen | Erstellt: 11:57 am 17. Feb. 2004
B33BA
offline



OC God
16 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


hast du das AN35N ULTRA400 oder das normale?
Also meins schafft locker die 220FSB, mehr hab ich noch ned getestet.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6088 Tagen | Erstellt: 11:58 am 17. Feb. 2004
LangiKAUZ
offline


OC Newbie
15 Jahre dabei !

AMD Barton
1832 MHz mit 1.65 Volt


@ b33ba:

mein NT; dass ich zum testen nehme, ist ein 420W, habs nicht vor mir, sonst könnt ich euch die einzelnen Werte vorlesen ... aber unter der 3,3V und 5V schiene zusammen steht 245W ... sollte reichen, sonst hab ich ein 300W, wo an besagter stelle 180W steht ?!?

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5822 Tagen | Erstellt: 11:58 am 17. Feb. 2004
LangiKAUZ
offline


OC Newbie
15 Jahre dabei !

AMD Barton
1832 MHz mit 1.65 Volt


ich hab das AN35N Ultra 400 ganz sicher, jedes prog (aida und co. lesen als chip auch nVidia nForce 2 Ultra400 aus) ... ich werd nochmal andere RAMs reinhauen, bzw. meine beiden TwinMos mal auf nem anderen System testen ...

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5822 Tagen | Erstellt: 12:01 am 17. Feb. 2004
B33BA
offline



OC God
16 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt



Zitat von LangiKAUZ am 11:58 am Feb. 17, 2004
@ b33ba:

mein NT; dass ich zum testen nehme, ist ein 420W, habs nicht vor mir, sonst könnt ich euch die einzelnen Werte vorlesen ... aber unter der 3,3V und 5V schiene zusammen steht 245W ... sollte reichen, sonst hab ich ein 300W, wo an besagter stelle 180W steht ?!?



Gut dann liegts keinesfalls am Netzteil, sondern die Werte können nicht richtig ausgelesen werden.
Nimm mal nen anderen torture Test bei PRIME und gib den Rams etwas mehr vdimm. vCORE auf default lassen.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6088 Tagen | Erstellt: 12:02 am 17. Feb. 2004
LangiKAUZ
offline


OC Newbie
15 Jahre dabei !

AMD Barton
1832 MHz mit 1.65 Volt


das ist ja das ding:
der erste Torturetest (da wo steht: wenig RAM testen), der läuft ohne probs bisher, nur die anderen beiden, wo ram getestet wird bringen fehler ! evtl.meint Prime aber auch den Speicher auf der CPU (L1,L2) ? wohl kaum, oder, wenn da RAM steht?!

Aber OK ich mach das mal so, wie du gesagt hast, leider erst ende der woche mögl. /-: ... thx

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5822 Tagen | Erstellt: 12:06 am 17. Feb. 2004
B33BA
offline



OC God
16 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


wenn das auch nicht helfen sollte, dann sind es wohl die RAMs


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 6088 Tagen | Erstellt: 12:08 am 17. Feb. 2004
LangiKAUZ
offline


OC Newbie
15 Jahre dabei !

AMD Barton
1832 MHz mit 1.65 Volt


@b33ba:

sag mir mal plz noch, welche BiosVersion, bzw. welche Chipsatztreiber du drauf hast auf deinem an35n!! thx

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5822 Tagen | Erstellt: 12:21 am 17. Feb. 2004
LangiKAUZ
offline


OC Newbie
15 Jahre dabei !

AMD Barton
1832 MHz mit 1.65 Volt


ach ja:
in AIDA32: welche angezeigte temp. ist bei dir wofür und wie hoch? Bei mir ist immer die 1. (motherboard) am höchsten ^^ immer so knapp unter 50° unter vollast, klingt komisch, weil auf der Northbridge ist ja eigentlich ein Passivkühler drauf ...

so far

Beiträge gesamt: 33 | Durchschnitt: 0 Postings pro Tag
Registrierung: Feb. 2004 | Dabei seit: 5822 Tagen | Erstellt: 12:53 am 17. Feb. 2004