» Willkommen auf AMD Overclocking «

roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


moin,

habe mir ebn nen neuen Barton geholt...ok, ich den FSB auf 195, vcore auf 1,94volt! lief ca. ne halbe std einwandfrei! (42° vollast stabil)

naja, dann kam ein absturz!
ich kurz zum schreibtisch, was holen! dann rochs was komisch. so "neu" also, wie neue mobos oder kauptte NT´s!  

dachte, naja, neuer lüfter (die riechen auch so)!
Dann kam "boot blabla on floppy not found" alles ok
"boot record on HDD-0" und boot...
naja, dan kam die übersicht, über die eingebauten teile (also, ram, cache...und cputakt)

naja..aufeinmal ein zisch..der CPU lüfter, der über nen stecker vom NT leif dreht hoch (Volcano 7+) mind. 8000 UPM!
kein bild! ein blitz an der graka (habe die aopen 5900xt; auf der rückseite ist am Kartenende son kl. schwarzer chip, paar cm neben dem 2. stromanschluss auf der anderen seite)

naja, leuchtet auf...und weg!

und nu?
graka is putt!

garantie vom NT hersteller, oder von AOpen? Alaso, das NT roch so...musste ich festellen!

warn 300Watt von snogard, mit dem ich seit ca. 2jahren gut arbeite!


röwe


nun 3 fragen:
Bekomme ich auf die GraKa ne Garantie?
Bekomme ich, falss Mobo platt is, da auch garantie?
(dass ich beim prozi nit bekomme, is klar)
Oder müsste alles der NT hersteller tragen?...und wenn da die Garantie abgelaufen is, ich alles Kaputt habe?!

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5671 Tagen | Erstellt: 20:04 am 10. Feb. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


...spektakulärer abgang :biglol:

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5388 Tagen | Erstellt: 20:07 am 10. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


haha!

komm, sagt mal! is mir wischtisch!

röwe
(mob und graka is vom ca. 3.2 / cpu von heute, die müsste aber noch gehen, genau wie das mobo)


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5671 Tagen | Erstellt: 20:08 am 10. Feb. 2004
gamerx15
offline



OC God
15 Jahre dabei !

AMD Barton
1833 MHz @ 1833 MHz
40°C mit 1.39 Volt


wieso stellste die vcore auch gleich auf 1,94V? :blubb:
deine graka, die cpu und sonstige komponenten sind sehr große stromverbraucher! ein 2 jahre altes 300Watt Netzteil kann da schnell mal in die knie gehen!
der schaden kommt wohl auch vom nt her! scheint dein ganzen sys mit gehimmelt zu haben....wie das jetzt abläuft weiß ich auch net!
aber durchs übertakten=betreiben außerhalb der spezifikationen bist du glaub ich am schaden schuld!
biste eigentlich 100% sicher das alle komponenten kaputt sind?

p.s.: mein beileid :)

mfg


aktuelle Stellenangebote
231*9,5 | NF2-Ultra400: 1,5V | Ram: 2,6V | Cpu: 1,66V  

Beiträge gesamt: 1269 | Durchschnitt: 0 Postings pro Tag
Registrierung: Aug. 2002 | Dabei seit: 5788 Tagen | Erstellt: 20:21 am 10. Feb. 2004
darkcrawler
aus cottbus
offline



Real OC or Post God !
17 Jahre dabei !

Intel Pentium Dual Core
1600 MHz @ 3206 MHz mit 1.316 Volt


ausprobieren ;)

Beiträge gesamt: 12262 | Durchschnitt: 2 Postings pro Tag
Registrierung: Mai 2001 | Dabei seit: 6249 Tagen | Erstellt: 20:23 am 10. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


nee, bis jetzt nur die GRAKA!

wenn mir einer versichern kann, dass ich in ein k7s8xe ne GF 2 mx 400 oder ne kyro stecken kann, probiere ichs aus!
aber soweit ich weis, sind das noch 3 volt (oder 1,5v, ich vertasuche dass immer) karten!

deshlab wurde gewanrt, im Manual des Mobos!

aber, graka lief ja auf spezifikatoin, ja, sogar UNTER spezifikation!

aber, wenn cih zum händler gehe, und sage, graka geht nimma, müsste er doch en neue rausrücken, OHNE den rest des syses zu verlangen!

wenn ich noch sag, graka lief standarttakt!....

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5671 Tagen | Erstellt: 20:24 am 10. Feb. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


ob die graka standard lief hängt wohl davon ab, ob du den jumper für fsb-speed am asrock board auf 166 oder 200 hattest (entspricht teiler 1/4 bzw. 1/5).
im ersten fall wäre dein agp von 66mhz auf 66*195/166=77,5mhz overclocked gewesen.

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5388 Tagen | Erstellt: 20:34 am 10. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


nee, war auf 200!

und dann zurück, auf 195!

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5671 Tagen | Erstellt: 20:38 am 10. Feb. 2004
dergeert
aus owerglöcktensid
offline



OC God
14 Jahre dabei !

AMD Athlon 64 X2 Dual Core
1900 MHz @ 2280 MHz
45°C mit 1.125 Volt


mmmh, ok..

naja, wenn du sagst, daß der lüfter so derbst hochgedreht hat, dann klingt das schon nach nem versagen des nt mit krasser überspannung...

Beiträge gesamt: 4710 | Durchschnitt: 1 Postings pro Tag
Registrierung: Sep. 2003 | Dabei seit: 5388 Tagen | Erstellt: 20:50 am 10. Feb. 2004
roewe
aus Andernach bei Koblenz
offline



Basic OC
15 Jahre dabei !

AMD Barton
2167 MHz @ 2275 MHz
45°C mit 1.65 Volt


k!

also, ALLES geht (also, außer NT und Graka)!

röwe


AsRock k7S8XE -512mb PC400 Bluevision - 3000+ Barton @ 175*13 - Aopen 5900xt - 120GB Samsung (7200upm/2MB) - LG-Brenner

Beiträge gesamt: 163 | Durchschnitt: 0 Postings pro Tag
Registrierung: Dez. 2002 | Dabei seit: 5671 Tagen | Erstellt: 20:51 am 10. Feb. 2004