» Willkommen auf AMD Overclocking «

Beschleunigen
aus Hannover
offline



OC God
14 Jahre dabei !

Intel Core i7
3800 MHz @ 5000 MHz
90°C mit 1.425 Volt


MAHLZEIT!

freunde, erklärt mir das mal.

mein prozzi hat niemals nicht probleme gemacht, die 2600 mhz zu erreichen. er macht auch null probs, wie eigentlich das ganze system.

will sagen: es läuft alles wunderbar stabil - seit monaten!

allerdings habe ich es nicht geschafft, einen FSB von 220+ mhz primestabil zu bekommen..

mit 215mhz fsb kann ich bei 2,7V VDIMM 5-3-2 CL2 fahren (2x 512mb corsair ram).. stundenlang primestabil, egal mit welchem multi die CPU arbeitet.

sobald ich aber auf 216 mhz fsb gehe, kackt prime nach 1-2 minuten ab. egal ob ich die VDIMM erhöhe oder die timings relaxe.. was soll das ? Denn: ich kann wunderbar DVDs kopieren oder zu DivX umwandeln ohne Fehler zu bekommen ---> nur prime spackt sofort rum.

ich habe 10 DVDs umgewandelt und etliche sachen nebenbei gemacht -- tagelang stabil (ohne neustart) @ 220mhz fsb --> nur halt kein prime möglich.

versucht habe ich auch schon die CPU-Disconnect funktion zu disablen bzw. das thermal throtteling auszuschalten.. was alles nichts änderte.

genausowenig brachte es, das CPU INTERFACE auszuschalten.. das muss doch an irgendwas liegen.

meine dauerhafte einstellung ist: 11,5 x 215 mhz --> damit arbeite ich täglich ---> alles stabil - auch prime

ich hätte aber lieber einen FSB von 220 mhz, weil ich weiss dass die cpu auch 13x200 mhz schafft, sollten die 2600 mhz auch mit 220 mhz fsb möglich sein.

ist das problem bekannt, dass es konstellationen gibt, die nur bis 215mhz fsb prime-stabil sind ?

ich könnte prime auch einfach deinstallieren und vergessen, dass ich es habe..

any hints ?

mfg
tobi


www.TobiWahnKenobi.com

Beiträge gesamt: 3727 | Durchschnitt: 1 Postings pro Tag
Registrierung: April 2003 | Dabei seit: 5349 Tagen | Erstellt: 9:20 am 11. Feb. 2004
VoooDooo
aus München
offline



Real OC or Post God !
15 Jahre dabei !

Intel Core 2 Quad
2400 MHz @ 3500 MHz
55°C mit 1.360 Volt



Zitat von Beschleunigen am 9:20 am Feb. 11, 2004
ich könnte prime auch einfach deinstallieren und vergessen, dass ich es habe..



so würde ich es machen, sch**** auf Prime95 wenn sonst alles einwandfrei läuft!!!

Beiträge gesamt: 10181 | Durchschnitt: 2 Postings pro Tag
Registrierung: Jan. 2002 | Dabei seit: 5821 Tagen | Erstellt: 10:30 am 11. Feb. 2004
Battlemaster
offline


OC God
14 Jahre dabei !

Intel Core Duo
1833 MHz


jo, ganz meine meinung...

Beiträge gesamt: 2417 | Durchschnitt: 0 Postings pro Tag
Registrierung: Jan. 2003 | Dabei seit: 5444 Tagen | Erstellt: 10:33 am 11. Feb. 2004
B33BA
offline



OC God
14 Jahre dabei !

Intel Pentium M
2000 MHz @ 2500 MHz
48°C mit 1.415 Volt


Wahrscheinlich nur ein Bug in Prime95.


Notebook 12" WXGA MSI S260
Pentium M 1,2GHz ULV / 1024MB / 60GB

Beiträge gesamt: 2192 | Durchschnitt: 0 Postings pro Tag
Registrierung: Mai 2003 | Dabei seit: 5312 Tagen | Erstellt: 11:30 am 11. Feb. 2004
freestylercs
aus Parchim
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
2666 MHz @ 4100 MHz
62°C mit 1.34 Volt


hab auch das gleiche Problem.
Ab 217 gehts nich mehr primestable.
Mit 217MHz  hab ich es schon über 12 h laufen lassen, und mit 218 nach 10 sec Fehler. Aber nicht nur in Prime, sodern auch vereinzelt in 3Dmark03.

kA worans liegt. aber ich lass es auch lieber auf 217.

free


We use our brains to help yours.nethands

Beiträge gesamt: 9661 | Durchschnitt: 2 Postings pro Tag
Registrierung: Aug. 2003 | Dabei seit: 5238 Tagen | Erstellt: 11:44 am 11. Feb. 2004
lucker
aus /usr/home
offline



OC God
14 Jahre dabei !

Intel Core 2 Quad
2830 MHz @ 4000 MHz mit 1.28 Volt


sch**** auf Prime , hab schon gelesen das es bei Original settings Fehler macht :blubb:

Beiträge gesamt: 1405 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5174 Tagen | Erstellt: 12:03 am 11. Feb. 2004
Andy133
aus Plön
offline



OC Profi
14 Jahre dabei !

AMD Athlon 64
1800 MHz @ 2400 MHz mit 1.60 Volt


ist bei mir auch so aquamark 3 stable 3D Mark03 stable 3D Mark 01 kackt ab . Naja spiele auch stable


Meine Gamerhardware könnt ihr im Profil nachlesen ^^

Beiträge gesamt: 782 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5160 Tagen | Erstellt: 14:28 am 11. Feb. 2004
fischergeiz
aus gefuchst
offline



OC God
14 Jahre dabei !

Intel Core 2 Duo
1862 MHz @ 2800 MHz
52°C mit 1.18 Volt


ja auf prime sch**** ich auch. das prime und 3d mark öfter fehler bei hohem fsb machen war mir schon bekannt. wenn´s gamestable ist dann noch 0,025v drauf und dann haste die sicherheit

Beiträge gesamt: 1314 | Durchschnitt: 0 Postings pro Tag
Registrierung: Okt. 2003 | Dabei seit: 5174 Tagen | Erstellt: 16:18 am 11. Feb. 2004